Resultados 1 al 2 de 2






Reproducir archivos MKV desde HDD externo


Estás en el tema Reproducir archivos MKV desde HDD externo dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Buenas a todos! He estado buscando muchos sobre el foro cosas sobre este tema y no encuentro nada concreto que me sirva. Bueno pues la cosa es que quiero conectarle un hdd externo de 3.5 que tengo con series y pelis y me gustaría reproducirlo con mi SE plus con la LD 1.4 He descargado el plugin tsmedia del foro y me ha abierto los archivos pero el problema es que no los reproduce bien, va a "saltos" y a cámara lenta, vamos que no los abre bien. He probado con algún que otro archivo mkv de...



Este tema tuvo 498 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de alexerez

    alexerez ha iniciado este hilo.
    alexerez está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jul-2014
    Nacionalidad
    Espana
    Edad
    27
    Temas
    5
    Mensajes
    19


    Buenas a todos!

    He estado buscando muchos sobre el foro cosas sobre este tema y no encuentro nada concreto que me sirva. Bueno pues la cosa es que quiero conectarle un hdd externo de 3.5 que tengo con series y pelis y me gustaría reproducirlo con mi SE plus con la LD 1.4 He descargado el plugin tsmedia del foro y me ha abierto los archivos pero el problema es que no los reproduce bien, va a "saltos" y a cámara lenta, vamos que no los abre bien. He probado con algún que otro archivo mkv de aproximadamente 20 gb y nada. Tengo este deco desde hace muy poco, algo más de 15 días y estaba acostrumbrado a hacer esto mismo con mi anterior deco (iris 9600) y sin problemas. A ver si me podéis indicar como poder reproducirlos con algún plugin o algo porque si el iris los abría el gigablue debe hacerlo infinitamente mejo, ya que me gustaría que el giga sea mi centro multimedia más allá incluso que tal como lo uso ahora!

    Muchas gracias y saludos!



    Citar Citar  




  2. #2
    Avatar de alexerez

    alexerez ha iniciado este hilo.
    alexerez está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jul-2014
    Nacionalidad
    Espana
    Edad
    27
    Temas
    5
    Mensajes
    19


    Saludos! Alguien me puede echar una mano o sabe alguna solución? He descargado algún plugin de reproducción y nada, algún driver y nada, las pelos en 1080p no hay manera de verlas fluidas. Muchas gracias


    Citar Citar  

Subir