Resultados 1 al 2 de 2






Consulta no se me conecta al servidor


Estás en el tema Consulta no se me conecta al servidor dentro del subforo Mvision HD 260 WIFI en LonasDigital. No se que me pasa pero mi Mvision hd260 no se me conecta al servidor, estando conectado a internet. en I-share camd me sale: (o) network on -line (-) check server connetion (x) key registration (x) server log-in (x) status = Idle alguien puede decirme que es lo que ocurre? y como arreglarlo. No entiendo nada de esto pero no toqué las claves. en informacion del sistema tengo: Hardware version 0.0.0.0...



Este tema tuvo 1871 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ralemal

    ralemal ha iniciado este hilo.
    ralemal está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2014
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    0


    No se que me pasa pero mi Mvision hd260 no se me conecta al servidor, estando conectado a internet. en I-share camd me sale:
    (o) network on -line
    (-) check server connetion
    (x) key registration
    (x) server log-in
    (x) status = Idle
    alguien puede decirme que es lo que ocurre? y como arreglarlo. No entiendo nada de esto pero no toqué las claves.

    en informacion del sistema tengo:
    Hardware version 0.0.0.0
    software version thor2 3003



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Has pagado la cuota mensual de abonado???

    No damos soporte a la pirateria en este foro, si vienes buscando ver la tv gratis sin pagar, te has equivocado de foro.

    Leete las normas del foro (prohibido emus, iks, cardsharing, etc...)


    Citar Citar  

Subir