Resultados 1 al 5 de 5






Ayuda cccam.cfg


Estás en el tema Ayuda cccam.cfg dentro del subforo Vu+ Solo2 en LonasDigital. Hola a todos , he instalado la imagen black hole 2.0.9 en mi vu solo 2 ,me he intalado el tspanel y he intentado instalarme alguna cam en el apartado que pone instalar pero no he podido , entonces he ido addons me he instalado una que ponia que era la 2.3.0 . le he dado a iniciar cam pero no me funciona he instalado luego una que me he bajado de aqui que pone 2.1.3 y aunque en tspanel no me sale dandole al boton azul si sale pero tampoco consegui hacerla funcionar. Con el ftp me he...



Este tema tuvo 2652 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de pandnubi

    pandnubi ha iniciado este hilo.
    pandnubi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2014
    Nacionalidad
    Andorra
    Edad
    39
    Temas
    6
    Mensajes
    9


    Hola a todos , he instalado la imagen black hole 2.0.9 en mi vu solo 2 ,me he intalado el tspanel y he intentado instalarme alguna cam en el apartado que pone instalar pero no he podido , entonces he ido addons me he instalado una que ponia que era la 2.3.0 . le he dado a iniciar cam pero no me funciona he instalado luego una que me he bajado de aqui que pone 2.1.3 y aunque en tspanel no me sale dandole al boton azul si sale pero tampoco consegui hacerla funcionar.
    Con el ftp me he metido en etc y le he metido un archivo ccam.cfg y me ha quedado una cosa asi


    ################################################## ####################
    # CONFIGURACION #
    ################################################## ####################


    SERVER LISTEN PORT : 80
    ALLOW WEBINFO : yes
    WEBINFO USERNAME :
    WEBINFO PASSWORD :
    TELNETINFO LISTEN PORT : 1600
    WEBINFO LISTEN PORT : 16001
    ZAP OSD TIME : 0
    OSD USERNAME :
    OSD PASSWORD :
    OSD PORT : 80
    SHOW TIMING : no
    MINI OSD : no
    DEBUG : no
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    #MINIMUM DOWNHOPS : 1
    CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    #LOG WARNINGS : /tmp/warnings.txt


    ################################################## ####################
    # ENLACES DE NEWCS Y MBOX #
    ################################################## ####################
    #N: 127.0.0.1 50001 dummy dummy 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256 #SBOX


    ################################################## ####################
    # ENLACES PARA ACTUALIZAR CARD #
    ################################################## ####################
    F: dummy dummy 2 0 1 { 0:0:2 }
    ################################################## ####################
    ## CLIENTES ##
    ## AQUI PONEMOS LAS LINEAS F ##
    ################################################## ####################




    ################################################## ####################
    ## SERVIDOR ##
    ## AQUI PONEMOS LAS LINEAS C ##
    ################################################## ####################
    C:tv2015.dyndns.org 25005 clave clave { 0:0:2 }




    ################################################## ####################
    ## CLIENTES ##
    ## AQUI PONEMOS LOS CHUPOPTEROS ##
    ################################################## ####################

    si alguien me puede orientar un poco mas , la verdad es que llevo todo el finde leyendo pero no consigo hacer funcionar la linea . muchas gracias



    Citar Citar  




  2. #2
    Avatar de Pintoret82

    Pintoret82 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2013
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    10


    Sí vuelve a instalar una cccam luego te vas al botón azul y pones la cccam que quieres la activas y luego ya vas al dcc y lo modificas pero siempre tienes q activarlo con el mando desde el deco.




    Citar Citar  

  3. Los siguientes usuarios agradecieron a Pintoret82 por su mensaje :

    pandnubi (28-09-14)

  4. #3
    Avatar de alcatel2

    alcatel2 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2011
    Receptor
    vu+ solo2
    Nacionalidad
    Espana
    Ubicación
    al sur
    Temas
    3
    Mensajes
    52


    cambia el SERVER LISTEN PORT y abre el puerto que pongas en el router
    la
    C:tv2015.dyndns.org 25005 clave clave { 0:0:2 } yo la tengo con un espacio ( C: tv2015.dyndns.org 25005 clave clave { 0:0:2 } )
    es pero que te funcione si tu c:xxx xxxx xxx es buena y con el mando pulsa el botón azul saldra para activar o cambiar la emuladora


    Citar Citar  

  5. #4
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    si solo es para hacer de cliente borra todo lo que hay en el cccam.cfg y pon solo la linea . le das los y a correr


    Citar Citar  

  6. #5
    Avatar de pandnubi

    pandnubi ha iniciado este hilo.
    pandnubi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2014
    Nacionalidad
    Andorra
    Edad
    39
    Temas
    6
    Mensajes
    9


    hola muchas gracias , al final he borrado todo y solo he puesto la linea y efectivamente funciona . El fin de semana seguire investigando que he terminao con un dolor de cabeza_.


    Citar Citar  

Subir