Resultados 1 al 5 de 5






Consulta Servidor cccam doméstico


Estás en el tema Consulta Servidor cccam doméstico dentro del subforo CCcam en LonasDigital. Buenas noche, se que hay tuteos por todos lados pero no me aclaro, en casa tengo 3 decos entre ellos un vu solo 2, quería que hiciera de servidor para los otros dos, mis consultas son las siguientes ha forma de crear la linea sin ser con la ip externa ni anda de dominios tipo no-ip, si no que se conecten en este caso a la ip de mi vu que es 192.168.1.41, y la otra duda que tengo es que para hacer la prueba intente crear la línea usando la ip que tengo accediendo a cualesmiip para hacer la...



Este tema tuvo 1315 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de turusat

    turusat ha iniciado este hilo.
    turusat está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    13


    Buenas noche, se que hay tuteos por todos lados pero no me aclaro, en casa tengo 3 decos entre ellos un vu solo 2, quería que hiciera de servidor para los otros dos, mis consultas son las siguientes ha forma de crear la linea sin ser con la ip externa ni anda de dominios tipo no-ip, si no que se conecten en este caso a la ip de mi vu que es 192.168.1.41, y la otra duda que tengo es que para hacer la prueba intente crear la línea usando la ip que tengo accediendo a cualesmiip para hacer la prueba, el tema es el siguiente no las teste en otro deco, sino en la web de testious, pero ponía la línea y me salía en rojo, desactivaba cccam en el deco y salía en gris, eso quiere decir que en parte si estaba bien porque detectaba cuando estaba ok y cuándo no, lo que no entiendo es porque salía en rojo si el nombre de usuario y el pass son correctos.
    Un saludo y espero vuestra ayuda



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Has abierto puerto en el server?

    Enviado desde el planeta Tierra


    de nada compi


    Citar Citar  

  4. #3
    Avatar de turusat

    turusat ha iniciado este hilo.
    turusat está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    13


    Cita Iniciado por jabellan Ver mensaje
    Has abierto puerto en el server?

    Enviado desde el planeta Tierra
    En el router te refieres? si que lo hice, las cosas como son a la hora de abrirlos me da un error raro pero después miro y sale como abierto


    Citar Citar  

  5. #4
    Avatar de ruskyn

    ruskyn está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2014
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    6


    En local te tiene que funcionar, olvidate de noip y de abrir los puertos en el router, eso es solo pasta acceder desde el exterior.

    Saludos


    Citar Citar  

  6. #5
    Avatar de POTITI

    POTITI está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2010
    Receptor
    800 SE PLUS
    Firmware
    OpenLD-1.7
    Nacionalidad
    Cook Islands
    Ubicación
    Cayman Islands
    Temas
    3
    Mensajes
    55


    No se si en CCCam variará pero en Mbox/Gbox basta con que tengas una dline (cline en cccam) en la que tengas la ip del deco que quieras iluminar, unos puertos (tuyo-suyo sin abrir en el router), contraseñas (distintas) ,las distancias que le quiere aportar y cierras la linea.

    Salu2.


    Citar Citar  

Subir