Resultados 1 al 3 de 3






Problema con configuración de red


Estás en el tema Problema con configuración de red dentro del subforo 500s en LonasDigital. He adquirido una DREAM500S ya que la anterior se estropeó la tarjeta de red, y tengo problemas a la hora de configurar la red. La config la hago igual que la que tenía en la antigua: IP 192.168.1.5 (5 o el que sea) NETMASK 255.255.255.0 NAMESERVER 192.168.1.1 GATEWAY 192.168.1.1 El caso es que el nameserver y gateway si me los pone en verde como correctos, pero la IP y la netmask me los pone en rojo dandome error. La imagen es gemini 4.70....



Este tema tuvo 400 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ivo84

    ivo84 ha iniciado este hilo.
    ivo84 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Nacionalidad
    Aruba
    Edad
    29
    Temas
    3
    Mensajes
    7


    He adquirido una DREAM500S ya que la anterior se estropeó la tarjeta de red, y tengo problemas a la hora de configurar la red. La config la hago igual que la que tenía en la antigua:

    IP 192.168.1.5 (5 o el que sea)
    NETMASK 255.255.255.0
    NAMESERVER 192.168.1.1
    GATEWAY 192.168.1.1

    El caso es que el nameserver y gateway si me los pone en verde como correctos, pero la IP y la netmask me los pone en rojo dandome error.
    La imagen es gemini 4.70.

    ¿Alguna solución?

    Última edición por ivo84; 09-10-14 a las 21:44


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,523


    Si es gemini no te preocupes. Sus servidores de test de red cayeron hace años.

    Si te da el nameserver y el gateway en verde, lo de arriba esta bien. De lo contrario saldria todo roja.


    Citar Citar  

  4. #3
    Avatar de ivo84

    ivo84 ha iniciado este hilo.
    ivo84 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Nacionalidad
    Aruba
    Edad
    29
    Temas
    3
    Mensajes
    7


    Entonces ni caso no?
    Pues si, resuelto y funcionando. Gracias por la ayuda!
    Última edición por ivo84; 09-10-14 a las 22:40


    Citar Citar  

Subir