Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 32






¿Cómo se configura a través de adaptador USB wifi?


Estás en el tema ¿Cómo se configura a través de adaptador USB wifi? dentro del subforo OpenLD en LonasDigital. He puesto un adaptador de wifi y no sé como configurarlo porque en el asistente de red sólo aparece la configuración local. ¿Alguien sabe cómo configurar un adaptador USB wifi? Gracias...



Este tema tuvo 9247 Visitas y 31 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de robertico

    robertico ha iniciado este hilo.
    robertico está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    33


    He puesto un adaptador de wifi y no sé como configurarlo porque en el asistente de red sólo aparece la configuración local.

    ¿Alguien sabe cómo configurar un adaptador USB wifi?

    Gracias



    Citar Citar  




  2. #2
    Avatar de tentudia55

    tentudia55 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GB800se comb
    Firmware
    LD 1.5 lonas
    Nacionalidad
    Espana
    Ubicación
    al sur
    Temas
    6
    Mensajes
    51


    te tiene que aparecer junto con configuración local conexión WLAN, tienes que reiniciar con USB Wifi puesto, si no te aparece, es que no lo reconoce y si te aparece le metes los datos, en SSID nombre que tengas WLAN en el router, Encriptación la que tenga el router configurada, WPA o WPA2, y a continuación la Clave WIFi, si no te aparece, me mandas el modelo de adaptador Wifi que tienes
    Última edición por tentudia55; 19-10-14 a las 12:37


    Citar Citar  

  3. #3
    Avatar de Balaperdida

    Balaperdida está en línea
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2006
    Receptor
    Vu+Ultimo /
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    In The World
    Temas
    12
    Mensajes
    301


    Lo primero que deberías saber es si el USB Wifi que has instalado es compatible con tu deco. Que deco tienes? Marca/modelo del adaptador USB Wifi?
    Recuerda que los MP son para eso, cosas privadas, para consultar dudas está el foro.


    Citar Citar  

  4. #4
    Avatar de calaita

    calaita está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2013
    Receptor
    Formuler f1
    Firmware
    OpenLD 2.7
    Nacionalidad
    Espana
    Ubicación
    Barcelona
    Temas
    0
    Mensajes
    102


    Hola a mi me ocurre lo mismo no me lo detecta, con la openld 1.4 si me lo detectaba y iba perfecto pero con la openld 1.6 y 1.7 no me lo detecta e mirado en drivers pero no se cual abra que instalar mi deco es el gigablue ue plus y el adaptador wifi es Tp-link ( TL-wn722n) si me pudierais ayudar
    Última edición por calaita; 19-10-14 a las 13:17


    Citar Citar  

  5. #5
    Avatar de tentudia55

    tentudia55 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GB800se comb
    Firmware
    LD 1.5 lonas
    Nacionalidad
    Espana
    Ubicación
    al sur
    Temas
    6
    Mensajes
    51


    tienes que buscar el drivers que tenga esta numeración sudo lsusb -v -d 0cf3:9271


    Citar Citar  

  6. #6
    Avatar de calaita

    calaita está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2013
    Receptor
    Formuler f1
    Firmware
    OpenLD 2.7
    Nacionalidad
    Espana
    Ubicación
    Barcelona
    Temas
    0
    Mensajes
    102


    Gracias tentudia55 pero que los buco en los del drivers del deco o hay que buscarlos en otro sitio


    Citar Citar  

  7. #7
    Avatar de tentudia55

    tentudia55 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GB800se comb
    Firmware
    LD 1.5 lonas
    Nacionalidad
    Espana
    Ubicación
    al sur
    Temas
    6
    Mensajes
    51


    en los drivers del deco que tiene la imagen y en google no se si te saldrá si no viene en la imagen del deco


    Citar Citar  

  8. #8
    Avatar de calaita

    calaita está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2013
    Receptor
    Formuler f1
    Firmware
    OpenLD 2.7
    Nacionalidad
    Espana
    Ubicación
    Barcelona
    Temas
    0
    Mensajes
    102


    Ok gracias cuando llege a casa me pongo con ello


    Citar Citar  

  9. #9
    Avatar de robertico

    robertico ha iniciado este hilo.
    robertico está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    33


    Mi deco es un Gigablue 800 SE Plus y el adaptador wifi es un Netsys 9000WN y la imagen es la Open LD 1.7.

    Gracias por vuestra colaboración.

    Saludos


    Citar Citar  

  10. #10
    Avatar de tentudia55

    tentudia55 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GB800se comb
    Firmware
    LD 1.5 lonas
    Nacionalidad
    Espana
    Ubicación
    al sur
    Temas
    6
    Mensajes
    51


    yo este USB Wifi no lo conozco yo tengo el TL-WN823N, le instale el drivers que viene en la imagen OpenLD 1.7, que viene con la numeración (sudo lsusb -v -d 0cf3:8192) y después tengo BELKIN surf N150 que lo puse y me salio funcionando a la primera con la misma imagen que tu tienes puesta, lo que mi deco es GigaBlue 800se combo
    Última edición por tentudia55; 19-10-14 a las 17:02


    Citar Citar  

  11. #11
    Avatar de robertico

    robertico ha iniciado este hilo.
    robertico está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    33


    Gracias compi, pero cómo se instalan los drivers?


    Citar Citar  

  12. #12
    Avatar de tentudia55

    tentudia55 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GB800se comb
    Firmware
    LD 1.5 lonas
    Nacionalidad
    Espana
    Ubicación
    al sur
    Temas
    6
    Mensajes
    51


    con el mando tienes que darle menú, complementos, botón verde y tienes que esperar que salga drivers, le das OK y te sale una lista de drivers por la mediación de la lista están los que se instalan para el USB Wifi, selecionas el que corresponda a tu USB Wifi le das OK y esperas que te se instale y pruebas a ver


    Citar Citar  

  13. #13
    Avatar de robertico

    robertico ha iniciado este hilo.
    robertico está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    33


    Gracias a todos por vuestra ayuda. He descargado los drivers de USB wifi y ya he conseguido configurarlo.

    Muchas gracias.

    Saludos


    Citar Citar  

  14. #14
    Avatar de bepece

    bepece está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2012
    Receptor
    GBQuadPlus
    Nacionalidad
    Espana
    Ubicación
    Granada
    Temas
    8
    Mensajes
    43


    Hola,
    No puedo conectar un Usb Wifi a mi deco (Azbox Elite HD) con mi actual imagen (OpenLD 1.8)

    Es muy extraño porque la imagen detecta correctamente el usb, incluso puedo buscar las redes wifi.
    Configuro todo correctamente (SSID del WLAN, Encriptación WPA o WPA2, la clave wifi, etc...) pero nada no puedo conectar.
    Incluso he probado a dejarlo sin contraseña y en la configuración poner "sin encriptar" pero nada... sigo sin poder usarlo.

    ¿alguien puede darme alguna idea de lo que está pasando? ¿como se podría solucionar?

    PD: Comentar que con versiones anteriores funcionaba sin problemas el mismo usb wifi

    Muchas gracias de antemano.

    Saludos.


    Citar Citar  

  15. #15
    Avatar de botellas

    botellas está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Albania
    Temas
    5
    Mensajes
    50


    Cita Iniciado por tentudia55 Ver mensaje
    te tiene que aparecer junto con configuración local conexión WLAN, tienes que reiniciar con USB Wifi puesto, si no te aparece, es que no lo reconoce y si te aparece le metes los datos, en SSID nombre que tengas WLAN en el router, Encriptación la que tenga el router configurada, WPA o WPA2, y a continuación la Clave WIFi, si no te aparece, me mandas el modelo de adaptador Wifi que tienes
    Me pasa lo mismo haber si pudieras ayudarme el WiFi es el siguiente 802.llN
    Y que ruta he de seguir para poner la contraseña de la señal WiFi.
    Gracias


    Citar Citar  

  16. #16
    Avatar de agp1975

    agp1975 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2015
    Receptor
    Vu+ Solo SE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Ronda
    Temas
    9
    Mensajes
    71


    Buenos días, lo que has puesto como modelo no es. Cuelga una foto para que lo podamos ver. En cuanto a la contraseña en el momento que seleccionas la red cuando estás configurando aparece un apartado donde ingresarla. Un saludo.


    Citar Citar  

  17. #17
    Avatar de botellas

    botellas está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Albania
    Temas
    5
    Mensajes
    50


    Cita Iniciado por agp1975 Ver mensaje
    Buenos días, lo que has puesto como modelo no es. Cuelga una foto para que lo podamos ver. En cuanto a la contraseña en el momento que seleccionas la red cuando estás configurando aparece un apartado donde ingresarla. Un saludo.
    20160120_112554_resized.jpg
    este es la antena espero se vea bien.
    Como no me sale la red no puedo poner contraseña, hay un sitio que pone algo pero no se si será ahí la ruta es la siguiente: MENU/CONFIGURACION/SISTEMA/NetDrive Setup y ahí hay la opción de poner una identidad y contraseña, pero creo que tendría que salir mi red Wifi para elegirla y poner los datos de contraseña. ¿es asin ?


    Citar Citar  

  18. #18
    Avatar de agp1975

    agp1975 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2015
    Receptor
    Vu+ Solo SE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Ronda
    Temas
    9
    Mensajes
    71


    En la parte de atrás del cartón no pone nada? No tienes manual de instrucciones debes saber que chip es, para así ver los drivers que necesitas.


    Citar Citar  

  19. #19
    Avatar de botellas

    botellas está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Albania
    Temas
    5
    Mensajes
    50


    detras del carton no pone nada.

    he encontrado este que es la misma imagen:
    he buscado y he encontrado esto en la misma foto de usb wifi:
    Compatible Wifi b / g / n, bande passante jusqu'à 150Mbps Puce RT5370 nativement compatible Windows XP/Vista/7/8, Mac et Linux


    Citar Citar  

  20. #20
    Avatar de tentudia55

    tentudia55 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GB800se comb
    Firmware
    LD 1.5 lonas
    Nacionalidad
    Espana
    Ubicación
    al sur
    Temas
    6
    Mensajes
    51


    Hola botellas ¿ que deco tienes y que imagen le tienes puesta?


    Citar Citar  

Página 1 de 2 12 ÚltimoÚltimo
Subir