Resultados 1 al 4 de 4






no hace nada OPENLD 1.6


Estás en el tema no hace nada OPENLD 1.6 dentro del subforo Vu+ Solo en LonasDigital. Hola cracks acabo de instalar por meooboot la imagen última de OPENLD 1.6 . en mi vusolo2 , pues bien resulta que al iniciarse la misma sale el logo de openLD y abajo la dirección web de lonasdigital pero de ahí no pasa . no responde a ninguna tecla del mando ni nada. no se si tengo que darle a alguna tecla del mando para que funcione o es que simplemente no rula bien en mi deco. me podeis aconsejar que hacer? un saludo a todos y felcidadespor el foro...



Este tema tuvo 384 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de JOSERAYA

    JOSERAYA ha iniciado este hilo.
    JOSERAYA está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2014
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    11


    Hola cracks acabo de instalar por meooboot la imagen última de OPENLD 1.6 . en mi vusolo2 , pues bien resulta que al iniciarse la misma sale el logo de openLD y abajo la dirección web de lonasdigital pero de ahí no pasa . no responde a ninguna tecla del mando ni nada. no se si tengo que darle a alguna tecla del mando para que funcione o es que simplemente no rula bien en mi deco. me podeis aconsejar que hacer?

    un saludo a todos
    y felcidadespor el foro



    Citar Citar  




  2. #2
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    le habias instalado el ultimo bootloader a tu vu . porque ya dijo lonas que habia que actualizar el deco antes de instalar la imagen


    Citar Citar  

  3. #3
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Las imagenes de lonas solo funcionan en la flash, nada de meoboot o barry allen.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  4. #4
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    jejeje esta visto que de los vu entiendo poco


    Citar Citar  

Subir