Resultados 1 al 10 de 10






Solucionado ayuda con gris


Estás en el tema Solucionado ayuda con gris dentro del subforo 500s en LonasDigital. Hola tengo mi dm500 con blanca funciondo perfectamente sbox para leer y enlazada con cccam es un modelo lonas el v13, la he cambiado hoy a la gris y sbox la lee la card pero no visualizo ningún canal. Que podrá ser....



Este tema tuvo 1063 Visitas y 9 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de gatuso2000

    gatuso2000 ha iniciado este hilo.
    gatuso2000 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    33


    Hola tengo mi dm500 con blanca funciondo perfectamente sbox para leer y enlazada con cccam es un modelo lonas el v13, la he cambiado hoy a la gris y sbox la lee la card pero no visualizo ningún canal.
    Que podrá ser.







  2. #2
    Avatar de gatuso2000

    gatuso2000 ha iniciado este hilo.
    gatuso2000 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    33


    Alguien puede ilumuminar con algo
    Porque para leer la gris, solo se necesita pasar los datos del numero de la card a exadecimal



  3. #3
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,518


    Lo de siempre.

    No uses Sbox. Usa solo CCCam.

    CCcam lee, actualiza y gestiona la card el solito, sin nesesidad de otra emu como sbox o newcs.



  4. #4
    Avatar de gatuso2000

    gatuso2000 ha iniciado este hilo.
    gatuso2000 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    33


    cual es la configuracion idonea en cccam.cfg para la gris, ahi algo por ahi editado para copiarlo



  5. #5
    Avatar de gatuso2000

    gatuso2000 ha iniciado este hilo.
    gatuso2000 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    33


    ya la he puesto en cccam la lee pero no veo nada
    igual que antes, he copiado este ccca.cfg del amigo mp11, configuracion cccam + gris a pelo,
    tambien me he dado cuenta antes que por sbox todas las ems eran bad.

    ###############################################
    #### Config ####
    ###############################################
    # SERVER LISTEN PORT : #
    SERVER LISTEN PORT : 12000
    # INFO LISTEN PORT : #
    INFO LISTEN PORT : 16000
    # HTML INFO LISTEN PORT : #
    HTML INFO LISTEN PORT : 16001
    # ZAP OSD TIME : #
    ZAP OSD TIME :0
    # OSD USERNAME : #
    OSD USERNAME :root
    # OSD PASSWORD : #
    OSD PASSWORD : carro
    # PHOENIX READER PATH : #
    # EMM Blocker #
    # SHOW TIMING : #
    SHOW TIMING : no
    # DEBUG : #
    DEBUG : no
    # NEWCAMD CONF : #
    NEWCAMD CONF :no
    # DISABLE EMM : #
    DISABLE EMM : no
    # EXTRA EMM LEVEL : #
    EXTRA EMM LEVEL : no
    # BOX KEY #
    # BEEF ID : #
    BEEF ID: 4101 4001 4901 4801 0 0 0 0 /dev/sci0
    BEEF ID: 4101 4001 4901 4801 0 0 0 0 /dev/sci1
    # PINCODE : #
    # SOFTKEY FILE : #
    SOFTKEY FILE : /var/keys/SoftCam.Key
    # AUTOROLL FILE : #
    AUTOROLL FILE : /var/keys/AutoRoll.Key
    # STATIC CW FILE : #
    STATIC CW FILE : /var/keys/constant.cw
    # CAID IGNORE FILE : #
    CAID IGNORE FILE : /var/keys/CCcam.ignore
    CAID PRIO FILE : /var/etc/CCcam.prio
    CHANNELINFO FILE : /var/etc/CCcam.channelinfo
    PROVIDERINFO FILE : /var/etc/CCcam.providers
    # LOG WARNINGS : #
    #LOG WARNINGS : /tmp/warnings.txt
    SMARTCARD SID ASSIGN : /dev/sci0 0
    B: /dev/sci1
    B: /dev/sci0



  6. #6
    Avatar de gatuso2000

    gatuso2000 ha iniciado este hilo.
    gatuso2000 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    33


    me tiene esto ya un poco mosca, por añadir algo la tarjeta gris es nueva.
    nose ya que mas mirar



  7. #7
    Avatar de fistro

    fistro está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2014
    Receptor
    GB HD 800 SE
    Firmware
    OpenLD 2.3
    Nacionalidad
    Espana
    Temas
    16
    Mensajes
    155


    Prueba con esto:

    #SERVER LISTEN PORT : 15020
    ALLOW WEBINFO: yes
    WEBINFO USERNAME : root
    WEBINFO PASSWORD : ldteam
    TELNETINFO LISTEN PORT : 60000
    WEBINFO LISTEN PORT : 60001
    ZAP OSD TIME : 0
    OSD USERNAME : root
    OSD PASSWORD : ldteam
    OSD PORT : 80
    SHOW TIMING : yes
    MINI OSD : yes
    DEBUG : no
    NEWCAMD CONF :no
    #DISABLE EMM : no
    #EXTRA EMM LEVEL : yes
    #MINIMUM DOWNHOPS : 1
    #SOFTKEY FILE : /usr/keys/SoftCam.Key
    #AUTOROLL FILE : /usr/keys/AutoRoll.Key
    #STATIC CW FILE : /usr/keys/constant.cw
    #CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    #LOG WARNINGS : /tmp/warnings.txt
    #DVB API: -1



  8. #8
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,518


    Solo edita las siguiente linea:

    EXTRA EMM LEVEL : no --> pasala a yes

    Te voy a poner de ejemplo mi CCCam.cfg con gris (como la tengo).

    ################################################## ####################
    # CONFIGURACION #
    ################################################## ####################

    SERVER LISTEN PORT : 25000
    ALLOW WEBINFO: yes
    WEBINFO USERNAME : root
    WEBINFO PASSWORD : ******
    TELNETINFO LISTEN PORT : 16000
    WEBINFO LISTEN PORT : 16001
    ZAP OSD TIME : 0
    OSD USERNAME :
    OSD PASSWORD :
    OSD PORT : 80
    SHOW TIMING : yes
    MINI OSD : yes
    DEBUG : no
    NEWCAMD CONF :no
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    #MINIMUM DOWNHOPS : 1
    #SOFTKEY FILE : /usr/keys/SoftCam.Key
    #AUTOROLL FILE : /usr/keys/AutoRoll.Key
    #STATIC CW FILE : /usr/keys/constant.cw
    #CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    #LOG WARNINGS : /tmp/warnings.txt
    #DVB API: -1
    Meter la gris a pelo en el deco y a rular.



  9. #9
    Avatar de gatuso2000

    gatuso2000 ha iniciado este hilo.
    gatuso2000 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    33


    problema solucionado doy por cerrado el hilo
    gracias a todos



  10. #10
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Si todo se ha solucioando procedo a cerrar el hilo.

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm





Subir