Resultados 1 al 5 de 5






Solucionado Necesito un empujon


Estás en el tema Solucionado Necesito un empujon dentro del subforo Mbox en LonasDigital. A ver, la semana pasada cambie de imagen y desde entonces me estoy volviendo majara, recibo cards, esta todo ok ( aparentemente) pero solo se abre un canal, concretamente la 1, y sinceramente no se que mas mirar, he cambiado el ignore.list, repasado una y otra vez el cwshare y no veo problema alguno, a ver si a alguien le ha pasado algo parecdido, por que por google tampoco doy con este problema. Gracias...



Este tema tuvo 650 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    A ver, la semana pasada cambie de imagen y desde entonces me estoy volviendo majara, recibo cards, esta todo ok ( aparentemente) pero solo se abre un canal, concretamente la 1, y sinceramente no se que mas mirar, he cambiado el ignore.list, repasado una y otra vez el cwshare y no veo problema alguno, a ver si a alguien le ha pasado algo parecdido, por que por google tampoco doy con este problema. Gracias







  2. #2
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    otra cosa, en el trace solo recibo ECM de un peer, que tiene (A2 A2), si almohadillo ese peer ya no se ve ni la uno, es como si no estuviese online



  3. #3
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    os pongo como tengo mi cwshare por si aclara algo:

    I: { 03 }
    O: { 4000 2000 }
    N: { 400 200 }
    X: { FF }
    X+: { 01004106:30;18010000:30;18100000:30;18120000:30;18 126E11:30;05024400:30 }

    M: { xxxxxxx.xxxxx.org { XXXXXXXX }}



  4. #4
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    Decir que utilizo enigma2, por cierto el dhcp activado o desactivado?



  5. #5
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    Bueno, me contesto a mi mismo, he cambiado el Script de arranque de mbox+newcs.emu que trae la imagen por un mboxg040_0023 y a funcionar, lo dejo escrito por si a alguien mas le pasa. por mi se puede cerrar el tema.



  6. Los siguientes usuarios agradecieron a carrijl por su mensaje :

    aguilarmercader (27-10-14)

Subir