Resultados 1 al 2 de 2






Solucionado no calidad ni senal en Vu+ UNO


Estás en el tema Solucionado no calidad ni senal en Vu+ UNO dentro del subforo Reportes de fallos en LonasDigital. Hola Versión de OpenLD: 1.8 Modelo de Receptor: VU+ Uno Descripción del fallo: Hoy he probado el vu+ uno con el 1.8 (pense que solamente era problema del 1.7) y no tengo nada de calidad ni senal parece algo del tuner. Ha alguien le ha pasado?.. Observaciones a tener en cuenta: Mi conexion va a traves de un multiswitch. Probe cambiando la imagen por otra (blackhole) y alli si funciona y si las barras marcan porcentaje, etc. He puesto la misma configuracion del tuner en...



Este tema tuvo 393 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de temocles0918

    temocles0918 ha iniciado este hilo.
    temocles0918 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Dec-2012
    Receptor
    VU+
    Nacionalidad
    Panama
    Temas
    1
    Mensajes
    53


    Hola

    Versión de OpenLD: 1.8

    Modelo de Receptor:
    VU+ Uno

    Descripción del fallo:
    Hoy he probado el vu+ uno con el 1.8 (pense que solamente era problema del 1.7) y no tengo nada de calidad ni senal parece algo del tuner. Ha alguien le ha pasado?..

    Observaciones a tener en cuenta:
    Mi conexion va a traves de un multiswitch. Probe cambiando la imagen por otra (blackhole) y alli si funciona y si las barras marcan porcentaje, etc. He puesto la misma configuracion del tuner en ambas imagenes (LNB1 Y LB2). alguna idea?

    Archivo enigma2_crash:


    Gracias..

    Receptor Vu+ UNO - Dreambox DM800SE - Dreambox DM800
    Sat SES6 - Hispasat - Intelsat 1R - Antenna 180cm PrimeFocus
    "Yo sólo sé que no sé nada"




  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de temocles0918

    temocles0918 ha iniciado este hilo.
    temocles0918 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Dec-2012
    Receptor
    VU+
    Nacionalidad
    Panama
    Temas
    1
    Mensajes
    53


    Bueno me respondo a mi mismo jejej.. Por alguna extrana razon despues de tanto volver y volver a montar la imagen funciono.

    En mis receptores utilizaba un conector de aguja para facilitar no enroscar el conector del cable coaxial. No se que tiene que ver, aunque asumo la sensibilidad del tuner era mejor con la imagen, que palpando el conector del tuner y el cable coaxial estaba tan caliente. Solamente se los quite (los conectores tipo aguja) y enrosque el cable coxial con el tuner y Walaaaaa!! ya ahora si habia calidad y senal ...

    Por favor cerrar el topic.. saludos..
    Receptor Vu+ UNO - Dreambox DM800SE - Dreambox DM800
    Sat SES6 - Hispasat - Intelsat 1R - Antenna 180cm PrimeFocus
    "Yo sólo sé que no sé nada"



Subir