Resultados 1 al 5 de 5






OpenLD problema al reiniciar


Estás en el tema OpenLD problema al reiniciar dentro del subforo OpenLD en LonasDigital. Hola, me acabo de instalar la imagen openld 1.7.0 la verdad que parece una pasada. He instalado cccam que ponía lonas para descargar que iría bien con openld y he reiniciado el deco. El problema es que se me ha quedado el deco cargando la barra en el display a la mitad y ya no arranca más. En la tv sale al principio la imagen del deco pero luego se va la imagen. ¿qué problema puede ser?...



Este tema tuvo 620 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ChAkAL

    ChAkAL ha iniciado este hilo.
    ChAkAL está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    6


    Hola, me acabo de instalar la imagen openld 1.7.0 la verdad que parece una pasada.

    He instalado cccam que ponía lonas para descargar que iría bien con openld y he reiniciado el deco. El problema es que se me ha quedado el deco cargando la barra en el display a la mitad y ya no arranca más. En la tv sale al principio la imagen del deco pero luego se va la imagen.

    ¿qué problema puede ser?



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    No comentas que receptor tienes y si tienes actualizado el loader o no, aparte ya está la 1.8, te recomiendo que pongas la 1.8 en vez de la 1.7.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de ChAkAL

    ChAkAL ha iniciado este hilo.
    ChAkAL está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    6


    hola lonas, a ver si puedes ayudarme que estoy teniendo problemas, por favor. He puesto ahora la 1.8. (tengo la dreambox 800hd se clon) pero me ha salido un mensaje en el display al arrancar que ponía algo de noseque card y no arranca ni nada, parece ser que el bootloader se lo ha cargado también porque no me lo inicia. entonces he cogido el sunray flashUP y he metido el "sim2SE_SSL82_110620.nfi" para cagar el bootloader. Y ahora al intentar meter de nuevo la 1.8 vuestra, me dice que invalid imagen (old version)

    He metido un bootloader inferior o cual debería meter? gracias!


    Citar Citar  

  5. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    Yo no he sacado imagen alguna para un clon amigo, No doy soporte para clones, tendrás que contactar con quien la ha parcheado.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  6. #5
    Avatar de ChAkAL

    ChAkAL ha iniciado este hilo.
    ChAkAL está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    6


    vale vale, ese es el problema que tengo. Ok muchas gracias por la ayuda. Y de nuevo felicidades por la imagen


    Citar Citar  

Etiquetas para este tema

Subir