Resultados 1 al 4 de 4






algo extraño


Estás en el tema algo extraño dentro del subforo CCcam en LonasDigital. ayer puse el router que me llego de orange (Huawei HG5321s) abri el puerto de ni cccam y me di cuenta que mis amigos me llegaban bien y yo a ellos no y un par de amigos a los que yo les doy sin que ellos me den no tenian ningun problema Pues bien quito el cierre que tengo de siempre en las F: F: miamigo miamigo 2 0 0 { 0:0:2 } { } { } miamigo.zapto.org y lo dejo asi F: miamigo miamigo 2 0 0 { 0:0:2 } { } { } y ahora si se conectan pero me sale en el CCcamInfoPHP v0.8.6 (DT6) de...



Este tema tuvo 589 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de chicano

    chicano ha iniciado este hilo.
    chicano está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Receptor
    GB QUAD PLUS
    Firmware
    LD1.8
    Nacionalidad
    Espana
    Ubicación
    GRANADA
    Temas
    1
    Mensajes
    23


    ayer puse el router que me llego de orange (Huawei HG5321s) abri el puerto de ni cccam y
    me di cuenta que mis amigos me llegaban bien y yo a ellos no y un par de amigos a los que yo les
    doy sin que ellos me den no tenian ningun problema
    Pues bien quito el cierre que tengo de siempre en las F:

    F: miamigo miamigo 2 0 0 { 0:0:2 } { } { } miamigo.zapto.org
    y lo dejo asi
    F: miamigo miamigo 2 0 0 { 0:0:2 } { } { }

    y ahora si se conectan pero me sale en el CCcamInfoPHP v0.8.6 (DT6) de color morado
    y los dos que no tienen server me salen en blanco

    a que se debe esto?

    es la cccam 2.1.3



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de compound

    compound está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    25
    Mensajes
    524


    El morado normalmente sale en el Internet Explorer cuando has visitado un enlace, por lo que deduzco que en el CCcamInfoPHP te indique lo mismo.
    Los problemas de conexión no tienen nada que ver con el
    CCcamInfoPHP. Date cuenta que si cierras una F sin que haya una C (que es de se resuelve la IP del host en CCcam), las conexiones te van a entrar desde una IP "desnuda" (y sin ligar a un host). No sé si me he explicado bien...... a ver si lo mejoro.

    El proceso normal es:

    Con una C me conecto a un host, y en esa conexión ese host se traduce en una IP.
    Con una F permito pasar a un host (si cierras, claro está), cuya IP conocemos gracias a la resolución de la C.

    Por lo tanto, si no hay C no hay resolución de host y por extensión quien intenta conectarse a ti lo hace desde una IP no ligada a ese host con el que limitas la línea.

    Saludos.


    Citar Citar  

  4. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    Si te sale la casilla entera de color morado es que están usando tu línea en dos receptores a la misma vez. Al menos eso tenía entendido jeje
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  5. #4
    Avatar de chicano

    chicano ha iniciado este hilo.
    chicano está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Receptor
    GB QUAD PLUS
    Firmware
    LD1.8
    Nacionalidad
    Espana
    Ubicación
    GRANADA
    Temas
    1
    Mensajes
    23


    lo del morado yo tengo entendido como lonas que es doble conexion pero comprobado con un amigo de aqui
    y no esta doble
    voy a repasarlo todo y ya os digo

    salu2


    Citar Citar  

Subir