Resultados 1 al 3 de 3






Reinicio al grabar


Estás en el tema Reinicio al grabar dentro del subforo GigaBlue HDTV QUAD en LonasDigital. Buenos dias, ¿teneis alguien el problema de de programar grabación y se reinicia? esque al programarlo no para de reiniciarse y no se a que es debido.... Saludos...



Este tema tuvo 362 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de er_colgao

    er_colgao ha iniciado este hilo.
    er_colgao está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2013
    Receptor
    GigaQuad
    Firmware
    OpenVix
    Nacionalidad
    Espana
    Temas
    15
    Mensajes
    98


    Buenos dias, ¿teneis alguien el problema de de programar grabación y se reinicia? esque al programarlo no para de reiniciarse y no se a que es debido....

    Saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de acoj

    acoj está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Receptor
    GiglaBlue QP
    Firmware
    Openmips 4.1
    Nacionalidad
    Portugal
    Edad
    48
    Temas
    0
    Mensajes
    16


    Cita Iniciado por er_colgao Ver mensaje
    Buenos dias, ¿teneis alguien el problema de de programar grabación y se reinicia? esque al programarlo no para de reiniciarse y no se a que es debido....

    Saludos
    no ,no és normal algo deves de tener errado,revisa las rutas de las grbaciones


    Citar Citar  

  4. #3
    Avatar de er_colgao

    er_colgao ha iniciado este hilo.
    er_colgao está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2013
    Receptor
    GigaQuad
    Firmware
    OpenVix
    Nacionalidad
    Espana
    Temas
    15
    Mensajes
    98


    Le he metido un disco duro usb, tendre que montarlo?


    Citar Citar  

Subir