Resultados 1 al 6 de 6






¡Help! ¡Socorro!


Estás en el tema ¡Help! ¡Socorro! dentro del subforo Vu+ Solo SE en LonasDigital. Hola amigos Mi VU+ Solo2 SE se me apagó esta mañana. Sale la pantalla en blanco y allí se queda. Parece que puedo soluconarlo mediante null modem cable pero para esto se necesita una imagen .nfi. No encuentro ninguna en el internet y ya llevo buscando toda la manñana. ¿Alguíen puede facilitarme un enlace para cualquier imagen .nfi que me valga para deco solo2 SE?...



Este tema tuvo 535 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Nefretete

    Nefretete ha iniciado este hilo.
    Nefretete está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2008
    Temas
    2
    Mensajes
    5


    Hola amigos

    Mi VU+ Solo2 SE se me apagó esta mañana. Sale la pantalla en blanco y allí se queda.

    Parece que puedo soluconarlo mediante null modem cable pero para esto se necesita una imagen .nfi.

    No encuentro ninguna en el internet y ya llevo buscando toda la manñana.

    ¿Alguíen puede facilitarme un enlace para cualquier imagen .nfi que me valga para deco solo2 SE?

    O a lo mejor alguién puede prepararme una con el plugin nfi-image tools...

    Gracias de antemano



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Nefretete

    Nefretete ha iniciado este hilo.
    Nefretete está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2008
    Temas
    2
    Mensajes
    5


    He encontrado imagenes nfi para Vu+ solo y Vu+ Duo.

    ¿Alguién sabe si puedo cargar alguno de estos sin dañar el deco? Mi deco es Vu+ Solo2 SE.


    Citar Citar  

  4. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    Te lo muevo al subforo del SE, supongo que es SOLO SE y no 2
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  5. #4
    Avatar de beeheap

    beeheap está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2006
    Nacionalidad
    Netherlands
    Ubicación
    barcelona
    Temas
    13
    Mensajes
    425


    ¿Original o clon?


    Citar Citar  

  6. #5
    Avatar de Mala_Vida

    Mala_Vida está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Vu+Solo SEV2
    Nacionalidad
    Espana
    Ubicación
    Über alles
    Edad
    32
    Temas
    4
    Mensajes
    449


    Si es Vu+solo2 SE es clon.


    Citar Citar  

  7. #6
    Avatar de Neo64

    Neo64 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2012
    Receptor
    VU Solo 4K
    Firmware
    OpenATV
    Nacionalidad
    Bulgaria
    Ubicación
    Spain
    Temas
    0
    Mensajes
    23


    pues mala pinta
    como yo sepa no puedes cargar images encima de black hole 2.0.9 y deberías deponer images Ferrari


    Citar Citar  

Subir