Resultados 1 al 7 de 7






Ajuda GigaBlue 800 SE Plus


Estás en el tema Ajuda GigaBlue 800 SE Plus dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Boa noite estou com um problema com a minha box quando desligo a box esta fica como se estive-se ligada? antes ficava com LED vermelha quando primia o comando para desligar. Agradeço ajuda...



Este tema tuvo 829 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de paraquedista

    paraquedista ha iniciado este hilo.
    paraquedista está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2014
    Nacionalidad
    Portugal
    Temas
    2
    Mensajes
    5


    Boa noite estou com um problema com a minha box quando desligo a box esta fica como se estive-se ligada? antes ficava com LED vermelha quando primia o comando para desligar.

    Agradeço ajuda

    Temas similares:


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cita Iniciado por paraquedista Ver mensaje
    Boa noite estou com um problema com a minha box quando desligo a box esta fica como se estive-se ligada? antes ficava com LED vermelha quando primia o comando para desligar.

    Agradeço ajuda
    Por favor, en castellano.

    El foro es de habla hispana.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  4. #3
    Avatar de paraquedista

    paraquedista ha iniciado este hilo.
    paraquedista está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2014
    Nacionalidad
    Portugal
    Temas
    2
    Mensajes
    5


    hola buenas tardes ya había puesto esta pregunta, pero en portugués, y no me entienden, mi duda es que Gigablue 800 SEPlus no sabe lo que hice para que fuera a través de la orden es en el panel frontal del reloj, pero no aparece la marca de barra roja que está fuera, que alguien me ayude, gracias71:


    Citar Citar  

  5. #4
    Avatar de acoj

    acoj está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Receptor
    GiglaBlue QP
    Firmware
    Openmips 4.1
    Nacionalidad
    Portugal
    Edad
    48
    Temas
    0
    Mensajes
    16


    Cita Iniciado por paraquedista Ver mensaje
    Boa noite estou com um problema com a minha box quando desligo a box esta fica como se estive-se ligada? antes ficava com LED vermelha quando primia o comando para desligar.

    Agradeço ajuda
    boa noite ,eu tenho a quad plus não sei se é bem igual entra em (definições- sistema- giga led setup)- e verifica a cor que tens para stanby,se esta azul passa a vermelho


    Citar Citar  

  6. #5
    Avatar de acoj

    acoj está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Receptor
    GiglaBlue QP
    Firmware
    Openmips 4.1
    Nacionalidad
    Portugal
    Edad
    48
    Temas
    0
    Mensajes
    16


    Cita Iniciado por paraquedista Ver mensaje
    hola buenas tardes ya había puesto esta pregunta, pero en portugués, y no me entienden, mi duda es que Gigablue 800 SEPlus no sabe lo que hice para que fuera a través de la orden es en el panel frontal del reloj, pero no aparece la marca de barra roja que está fuera, que alguien me ayude, gracias71:
    Mirate lo que tienes en menu_defenicoes_sistema_giga led setup,y en stanby lo pones en rojo


    Citar Citar  

  7. #6
    Avatar de paraquedista

    paraquedista ha iniciado este hilo.
    paraquedista está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2014
    Nacionalidad
    Portugal
    Temas
    2
    Mensajes
    5


    gracias ok todo está trabajando mi error no había visto a este menú, : 43:


    Citar Citar  

  8. #7
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Para poner lo mismo no es necesario abrir otro post, o continuas el mismo o editas el primero.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

Subir