Resultados 1 al 5 de 5






vuplus solo2 en starting


Estás en el tema vuplus solo2 en starting dentro del subforo Vu+ Solo2 en LonasDigital. Ayuda el vuplus solo2 se quedo en starting ( después de una actulizacion ) no hay manera de desbloquearlo que tengo que hacer soy novato gracias por vuestra ayuda...



Este tema tuvo 611 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de claudionet

    claudionet ha iniciado este hilo.
    claudionet está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2014
    Nacionalidad
    Espana
    Edad
    56
    Temas
    2
    Mensajes
    3


    Ayuda el vuplus solo2 se quedo en starting ( después de una actulizacion ) no hay manera de desbloquearlo
    que tengo que hacer soy novato

    gracias por vuestra ayuda



    Citar Citar  




  2. #2
    Avatar de lulo

    lulo está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2011
    Receptor
    VU+Ultimo
    Firmware
    VTi 4.0
    Nacionalidad
    Espana
    Ubicación
    Castilla
    Temas
    28
    Mensajes
    473


    Reintenta apagarlo de atrás y vuelve a poner la imagen desde cero
    -Vu+Solo2


    Citar Citar  

  3. #3
    Avatar de ††LUCIFER††

    ††LUCIFER††


    1.- a la hora de la actualizacion comprueba que en otro dispositivo conectado, por ejemplo disco duro, al receptor no tengas ningun backup de imagen realizado, si lo tienes borralo.

    2.- Una vez comprobado que no tienes ya ningun disco duro con bakcup en el, introduce un usb limpio solamente con los archivos de la imagen que vallas actualizar, y repite la actualizacion del deco.

    -----------------------------------------------

    Si asi tampoco lo solucionas, pues tendras que conectarte al receptor a traves de cable rs232 y se intentaria solucionarlo desde comandos.

    pero primero comproueba lo anterior que te comente.


    Developer Citar Citar  

  4. #4
    Avatar de claudionet

    claudionet ha iniciado este hilo.
    claudionet está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2014
    Nacionalidad
    Espana
    Edad
    56
    Temas
    2
    Mensajes
    3


    gracias por contestar , te explico - El Deco me vino nuevo , me oriente por los foros del vuplus.... no cargue nada por USB ,zapeando para estudiarlo, he hecho una actualización .Ni si quiera se veía imágenes de tv nada . a raíce de la actualización se quedo en starting .
    NO se como se carga una imagen e que imagen hay que cargar ...... Tengo el adaptador USB A rs232 ,No tiene conectado Disco Duro.Si que tiene cargado muchos
    programas.....Para Emular la cccam ,fue lo que solicite al comprarlo.
    Esperando Ayuda Gracias


    Citar Citar  

  5. #5
    Avatar de doch

    doch está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Apr-2011
    Receptor
    Formuler F1
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    170


    Deberías preguntar donde lo compraste si es verdaderamente original, no vaya ser que...


    Citar Citar  

Subir