Resultados 1 al 6 de 6






[Petición] VU+ZERO BH 2.1.4 + TSPANEL


Estás en el tema [Petición] VU+ZERO BH 2.1.4 + TSPANEL dentro del subforo Plugins Vu+ en LonasDigital. Hola buenos días, No encontraba el lugar adecuado para poner lo del VU+zero y lo he creado el tema aqui. Mañana me traen el nuevo vu+zero en principio quería un UNIC de QVIART pero el de la tienda me ha convencido de que si pruebo el VU+ voy a quedar muy contento y que le da mil vueltas a lo que se refiere a otros decos IKS, a todo esto necesitaría un poco de ayuda o información para saber que versión del TSPANEL soporta la versión de BH 2.1.4. Os comento lo de la versión del BH porque...



Este tema tuvo 3557 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de luzyfuego

    luzyfuego ha iniciado este hilo.
    luzyfuego está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2014
    Receptor
    VU+ZERO
    Nacionalidad
    Espana
    Ubicación
    barcelona
    Edad
    37
    Temas
    2
    Mensajes
    7


    Hola buenos días,

    No encontraba el lugar adecuado para poner lo del VU+zero y lo he creado el tema aqui.

    Mañana me traen el nuevo vu+zero en principio quería un UNIC de QVIART pero el de la tienda me ha convencido de que si pruebo el VU+ voy a quedar muy contento y que le da mil vueltas a lo que se refiere a otros decos IKS, a todo esto necesitaría un poco de ayuda o información para saber que versión del TSPANEL soporta la versión de BH 2.1.4.
    Os comento lo de la versión del BH porque he visto un video informativo en la web y veo que el aparato lo están probando con esta versión de BH….
    A ver he de informar que vengo de un iris hd 2600 y a lo que se refiere a decos Linux ni idea, todo lo que he ido aprendiendo ha sido a medida de ir sacando información por foros.
    ¿Alguien me podría informar si este deco soporta versiones de BH más antiguas o es indiferente la versión de la imagen que se instale?
    También he pensado en Openspa u otras imágenes alternativas como veo que hay colgadas en el foro pero estoy en las mismas…no sé qué versiones son compatibles…me da miedo de que me traigan el aparato meta una imagen en el pen drive y al flashear se me joda el invento…
    Una vez aclarado el punto de la versión de BH o cualquier imagen que vaya bien “QUE ME RECOMENDEIS”, ¿qué versión correlativa de tspanel y cccam me recomendáis instalar que sepáis que funcione correctamente?

    Última edición por luzyfuego; 07-12-14 a las 17:46


    Citar Citar  

  2. Los siguientes 2 Usuarios dieron las gracias a luzyfuego Por su Mensaje :

    aturfo (02-04-17), gorby (15-01-15)




  3. #2
    Avatar de beeheap

    beeheap está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2006
    Nacionalidad
    Netherlands
    Ubicación
    barcelona
    Temas
    13
    Mensajes
    425


    Cita Iniciado por luzyfuego Ver mensaje
    ...la finalidad de todo esto es “recoger flores” mediante un cline que me proporciona un colega mediante este dispositivo para ver Astra 19.2E.
    Me parece que te has equivocado de foro. Lo que pretendes es ilegal y aqui no dan soporte a esto. Antes de postear, tendrías que haber leído las http://www.lonasdigital.com/normas-y...gatoria-50965/


    Citar Citar  

  4. #3
    Avatar de luzyfuego

    luzyfuego ha iniciado este hilo.
    luzyfuego está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2014
    Receptor
    VU+ZERO
    Nacionalidad
    Espana
    Ubicación
    barcelona
    Edad
    37
    Temas
    2
    Mensajes
    7


    TEMA EDITADO PERDONAD POR MI IGNORANCIA..

    Hola buenos días,

    No encontraba el lugar adecuado para poner lo del VU+zero y lo he creado el tema aqui.

    Mañana me traen el nuevo vu+zero en principio quería un UNIC de QVIART pero el de la tienda me ha convencido de que si pruebo el VU+ voy a quedar muy contento y que le da mil vueltas a lo que se refiere a otros decos IKS, a todo esto necesitaría un poco de ayuda o información para saber que versión del T..PANEL soporta la versión de BH 2.1.4.
    Os comento lo de la versión del BH porque he visto un video informativo en la web y veo que el aparato lo están probando con esta versión de BH….
    A ver he de informar que vengo de un iris hd 2600 y a lo que se refiere a decos Linux ni idea, todo lo que he ido aprendiendo ha sido a medida de ir sacando información por foros.
    ¿Alguien me podría informar si este deco soporta versiones de BH más antiguas o es indiferente la versión de la imagen que se instale?
    También he pensado en Openspa u otras imágenes alternativas como veo que hay colgadas en el foro pero estoy en las mismas…no sé qué versiones son compatibles…me da miedo de que me traigan el aparato meta una imagen en el pen drive y al flashear se me joda el invento…
    Una vez aclarado el punto de la versión de BH o cualquier imagen que vaya bien “QUE ME RECOMENDEIS”, ¿qué versión correlativa de tsp**nel y c**am me recomendáis instalar que sepáis que funcione correctamente?
    Última edición por luzyfuego; 07-12-14 a las 18:03


    Citar Citar  

  5. #4
    Avatar de barreiro44

    barreiro44 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    3


    para el zero no hay versiones antiguas pues acaba de salir y la 214 es la primera creada para este deco por el team blackhole, en cuanto al ts panel al ser un enigma 2, es indiferente busca la ultima version, en cuanto a cc**m la 230 es buena


    Citar Citar  

  6. Los siguientes usuarios agradecieron a barreiro44 por su mensaje :

    luzyfuego (07-12-14)

  7. #5
    Avatar de luzyfuego

    luzyfuego ha iniciado este hilo.
    luzyfuego está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2014
    Receptor
    VU+ZERO
    Nacionalidad
    Espana
    Ubicación
    barcelona
    Edad
    37
    Temas
    2
    Mensajes
    7


    Muchas gracias por contestar!

    He visto que esta la versión 7.5 de tspanel pero hay dos variantes una que pone *all y otra que creo que pone mipsel* cual seria la correcta?


    Citar Citar  

  8. #6
    Avatar de paztero1

    paztero1 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2014
    Receptor
    azbox p.plus
    Firmware
    Openld 1.7
    Nacionalidad
    Espana
    Edad
    60
    Temas
    1
    Mensajes
    40


    Pruebalas instala una y si no te interesa la borrar y instalas la otra, por eso no le pasa nada al deco y a estos hay que meterle mano y asi se va aprenciendo.


    Citar Citar  

  9. Los siguientes usuarios agradecieron a paztero1 por su mensaje :

    pabullo (12-10-15)

Subir