Resultados 1 al 10 de 10






recuperar boot gb 800 se


Estás en el tema recuperar boot gb 800 se dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola compois tengo un gb800se que se me quedo en el display mod boot no puedo arrancar...



Este tema tuvo 1155 Visitas y 9 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Debian

    Debian ha iniciado este hilo.
    Debian está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2014
    Nacionalidad
    Francia
    Temas
    4
    Mensajes
    16


    Hola compois tengo un gb800se que se me quedo en el display mod boot no puedo arrancar



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de astracon

    astracon está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2014
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    122


    buenas compañero, danos mas datos, desde cuando te ocurrio?, cambiaste imagen?, probaste a volver a instalarle otra imagen?

    saludos


    Citar Citar  

  4. #3
    Avatar de mocollollo

    mocollollo está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2015
    Nacionalidad
    Espana
    Edad
    33
    Temas
    0
    Mensajes
    8


    Hola compañeros, a mi me ha pasado lo mismo. He cargado el bootloader de mi Gigablue 800 SE PLUS (supuestamente, correcto) He intentado cargar una imagen y se me ha quedado en boot y sin imagen en la pantalla. He probado a cargar otras pero siempre me pone boot y creo que al usb no le hace ni caso, porque ni trata de leerlo.
    He intentado cargarle otro boot y nada... no hace ni caso siempre en boot.
    No se que hacer, llevo solo "2 dias" con el y ya la he liao jejeje. Haber si alguien sabe como ayudarme.
    Gracias


    Citar Citar  

  5. #4
    Avatar de jarro_25

    jarro_25 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    800UE+ Combo
    Firmware
    OpenLD 1.8
    Nacionalidad
    Espana
    Ubicación
    La Rioja
    Temas
    7
    Mensajes
    234


    Prueba a quitarle el cable de alimentación 1 minuto. Luego lo conectas y pruebas de nuevo a cargar el último bootloader.
    A mí me sucedió algo parecido y la única forma de poder cargar algo fue sacandole la corriente.
    No me sirvió apagarlo del botón trasero.

    Saludos.


    Citar Citar  

  6. #5
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,102


    Probad distintos pen. Y sobre todo tranquilidad.

    Saludos
    Saludos.


    Citar Citar  

  7. #6
    Avatar de mocollollo

    mocollollo está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2015
    Nacionalidad
    Espana
    Edad
    33
    Temas
    0
    Mensajes
    8


    hola jarro cuando dices el ultimo bootloader te refieres al 20131102, es la ultima que he visto, pero dentro de la carpeta de gigablue pone ue, no se. No se si es por eso.


    Citar Citar  

  8. #7
    Avatar de mocollollo

    mocollollo está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2015
    Nacionalidad
    Espana
    Edad
    33
    Temas
    0
    Mensajes
    8


    He desconectado mas de 1 minuto el receptor, he metido en un Usb formateado a fat 32 el archivo cfe.bin en la raiz del pen (solo ese archivo los demas no, entiendo que es asi). Meto el pen por delante conecto corriento y eso ni pestañea, sigue poniendo boot. Creo que lo llevare al sat.


    Citar Citar  

  9. #8
    Avatar de jarro_25

    jarro_25 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    800UE+ Combo
    Firmware
    OpenLD 1.8
    Nacionalidad
    Espana
    Ubicación
    La Rioja
    Temas
    7
    Mensajes
    234


    Cuando digo el último bootloader es el del siguiente enlace para el Gigablue 800 se plus
    OdiseaLinux
    Ahí eliges tu receptor y bajas el bootloader para el tuyo se plus es del 20140724
    Copias la carpeta gigablue al pen con lo que contenga y metes el pen al deco en el usb frontal.
    Luego al ok para cargarlo.

    Suerte con ello.


    Citar Citar  

  10. #9
    Avatar de mocollollo

    mocollollo está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2015
    Nacionalidad
    Espana
    Edad
    33
    Temas
    0
    Mensajes
    8


    Muchas gracias por el link, pero sigue sin funcionar. Desde que lo enciendo pone boot y ni me lee el usb ni dándole a ok ni nada. He visto que tiene los leds del ethernet encendidos y he leído por ahí que eso pasa cuando se queda bloqueado.
    Y la única solución es el jtag


    Citar Citar  

  11. #10
    Avatar de kch2

    kch2 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    1


    a mi me dio problema la memoria USB ... USA UNA BUENA... yo llegue a probar hasta 4 udes..las 3 anteriores eran de las baratas...
    Despues es dar a OK..OK..OK,... o algo asi


    Citar Citar  

Subir