Buenas tardes.

No soy capaz de instalar el Dark star2 con la versión mod lonas v7.

Gracias