Resultados 1 al 2 de 2






Consulta Ayuda


Estás en el tema Consulta Ayuda dentro del subforo Engel RS4800 HD en LonasDigital. Hola compañeros hoy vengo con un dolor de cabeza y es que tengo este deco el 4800y HD y solo me busca canales de Alemania y de otras partes pero el de España ni se asoma le he puesto una lista y me sale sin señal y no entiendo porque pasa esto alguien me puede ayudar a solucionarlo gracias de antemano...



Este tema tuvo 300 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sombra_21

    sombra_21 ha iniciado este hilo.
    sombra_21 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2013
    Nacionalidad
    Ecuador
    Edad
    30
    Temas
    10
    Mensajes
    68


    Hola compañeros hoy vengo con un dolor de cabeza y es que tengo este deco el 4800y HD y solo me busca canales de Alemania y de otras partes pero el de España ni se asoma le he puesto una lista y me sale sin señal y no entiendo porque pasa esto alguien me puede ayudar a solucionarlo gracias de antemano



    Citar Citar  




  2. #2
    Avatar de sombra_21

    sombra_21 ha iniciado este hilo.
    sombra_21 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2013
    Nacionalidad
    Ecuador
    Edad
    30
    Temas
    10
    Mensajes
    68


    una ayuda por favor que me vuelvo loco...


    Citar Citar  

Subir