Resultados 1 al 3 de 3






Consulta Duda GBQUADPLUS y memoria RAM


Estás en el tema Consulta Duda GBQUADPLUS y memoria RAM dentro del subforo GigaBlue HDTV QUAD Plus en LonasDigital. Hola, buenas a todos. Tengo un Gigablue Quad Plus desde hace un mes más o menos. Es mi primer deco linux, así que, todavía estoy aprendiendo. Tengo instalada la imagen OpenATV 4.3 y la verdad es que de momento, no me puedo quejar. El caso es que investigando, he observado que el deco sólo muestra 512mb de flash y 512mb de ram, cuando este deco ofrece 1024mb de ram. La duda que tengo es si esto puede ser porque la imagen no sea capaz de reconocerlos ó porque el deco tenga algún tipo...



Este tema tuvo 501 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de kurioxo69

    kurioxo69 ha iniciado este hilo.
    kurioxo69 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2014
    Receptor
    GBQUADPLUS
    Firmware
    LD 2.7
    Nacionalidad
    Espana
    Edad
    42
    Temas
    5
    Mensajes
    39


    Hola, buenas a todos.

    Tengo un Gigablue Quad Plus desde hace un mes más o menos.
    Es mi primer deco linux, así que, todavía estoy aprendiendo.

    Tengo instalada la imagen OpenATV 4.3 y la verdad es que de momento, no me puedo quejar.

    El caso es que investigando, he observado que el deco sólo muestra 512mb de flash y 512mb de ram, cuando este deco ofrece 1024mb de ram.

    La duda que tengo es si esto puede ser porque la imagen no sea capaz de reconocerlos ó porque el deco tenga algún tipo de problema.

    ¿Sabríais decirme si es "normal" o hay algún tipo de problema con el deco?

    Muchas gracias a todos.





    Citar Citar  




  2. #2
    Avatar de Jglez3

    Jglez3 está desconectado
    Título:  Work in progress Rango:  Usuario VIP
    Fecha de ingreso
    Jul-2014
    Receptor
    gbquadplus
    Firmware
    OpenPlus
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    155


    Es normal, el sistema se reserva una buena parte de la RAM para su propio uso, RAM que no te muestra como si tuviese.


    Citar Citar  

  3. #3
    Avatar de kurioxo69

    kurioxo69 ha iniciado este hilo.
    kurioxo69 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2014
    Receptor
    GBQUADPLUS
    Firmware
    LD 2.7
    Nacionalidad
    Espana
    Edad
    42
    Temas
    5
    Mensajes
    39


    Pues valla...
    Ahora mismo le quedan 12184kb libres.
    No es que funcione mal, pero en un deco de estas caracteristicas me parece ir muy justito ¿no?.

    (Nada. Que no se subir imagenes a traves de tapatalk)



    Última edición por kurioxo69; 17-01-15 a las 11:35


    Citar Citar  

Subir