Resultados 1 al 3 de 3






bloqueado por lista equivocada


Estás en el tema bloqueado por lista equivocada dentro del subforo GigaBlue HD 800 se en LonasDigital. Buenos días, pues eso, me he instalado una lista nueva y me equivoqué de lista pues llevaba tdt. Ahora se me ha quedado bloqueado y no agarra ninguna. No se como desbloquearlo. Gracias....



Este tema tuvo 375 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de WILLDOG

    WILLDOG ha iniciado este hilo.
    WILLDOG está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    10


    Buenos días, pues eso, me he instalado una lista nueva y me equivoqué de lista pues llevaba tdt. Ahora se me ha quedado bloqueado y no agarra ninguna. No se como desbloquearlo. Gracias.



    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    no agarra ninguna lista o ninguna imagen?


    de nada compi


    Citar Citar  

  3. #3
    Avatar de WILLDOG

    WILLDOG ha iniciado este hilo.
    WILLDOG está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    10


    Cita Iniciado por jabellan Ver mensaje
    no agarra ninguna lista o ninguna imagen?
    No cogia ninguna lista. Gracias por tu respuesta. Finalmente, borré toda la lista que tenía con filezilla y vuelta a meter. Ha agarrado pero se me desconfiguro el deco en hora y demás.


    Citar Citar  

Subir