Resultados 1 al 5 de 5






SBOX + CCCAM funciona con VU pero no con OPENBOX


Estás en el tema SBOX + CCCAM funciona con VU pero no con OPENBOX dentro del subforo Sbox en LonasDigital. Buenas a todos, tengo configurado el v13 sbox + cccam en una dm500s. leo con Sbox y comparto con cccam a otra habitación. En otra habitación tengo un vu y se visualiza perfectamente pero cuando lo cambio por un openbox z5 de la habitación de mi hijo no va. ¿puede ser por la versión cccam? en la dm500s tengo la 2.1.3 y en el openbox 2.1.4. Es muy extraño ya que en el webinfo miro, y en clientes aparece, pero en clientes activos sólo aparece 20 segundos y desaparece. ¿Alguien me puede...



Este tema tuvo 1083 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de chema200

    chema200 ha iniciado este hilo.
    chema200 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2013
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    6


    Buenas a todos, tengo configurado el v13 sbox + cccam en una dm500s. leo con Sbox y comparto con cccam a otra habitación. En otra habitación tengo un vu y se visualiza perfectamente pero cuando lo cambio por un openbox z5 de la habitación de mi hijo no va. ¿puede ser por la versión cccam? en la dm500s tengo la 2.1.3 y en el openbox 2.1.4.

    Es muy extraño ya que en el webinfo miro, y en clientes aparece, pero en clientes activos sólo aparece 20 segundos y desaparece.


    ¿Alguien me puede echar una mano? El openbox me lo llevo a la casa de mi amigo y funciona como cliente perfectamente.


    Saludos.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de chema200

    chema200 ha iniciado este hilo.
    chema200 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2013
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    6


    A lo de mi amigo me refiero que funciona compartiendo con un server suyo en el salón y el openbox en la habitación. Sin tener nada que ver con la mía. Por eso me extraña que sea algo del aparato.


    Citar Citar  

  4. #3
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    comprueba las ip de cada aparato.
    otro tema sería la configuración de la linea que pasas al vu o al open

    saludos
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  5. #4
    Avatar de chema200

    chema200 ha iniciado este hilo.
    chema200 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2013
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    6


    Cita Iniciado por guadito Ver mensaje
    comprueba las ip de cada aparato.
    otro tema sería la configuración de la linea que pasas al vu o al open

    saludos
    Buenas,

    La línea es la misma para ambos. Simplemente desconecto el open y conecto el vu.
    Y sobre la ip, están conectados correctamente, en el open me pone online pero no se visiona nada.

    Gracias por contestas, saludos.


    Citar Citar  

  6. #5
    Avatar de chema200

    chema200 ha iniciado este hilo.
    chema200 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2013
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    6


    Cita Iniciado por chema200 Ver mensaje
    Buenas,

    La línea es la misma para ambos. Simplemente desconecto el open y conecto el vu.
    Y sobre la ip, están conectados correctamente, en el open me pone online pero no se visiona nada.

    Gracias por contestas, saludos.


    Si pruebo un openbox con una versión CCcam inferior o igual que la del server funciona correctamente. Si pruebo un openbox con una versión CCcam superior no.
    Por lo tanto ya he descubierto el problema. Ahora la putada es cambiar de versión esos openbox, ya que la cam va incluida en el firmware y tengo entendido que el firmware no se puede actualizar con uno inferior porque puede dar problemas. En fin si alguien me puede echar una mano porque tenga conocimientos sobre esto que me ayude porfavor, Gracias, saludos.


    Citar Citar  

Subir