Resultados 1 al 11 de 11






AYUDA AMIKO ALIEN 2 Y OPEN ATV 4.2


Estás en el tema AYUDA AMIKO ALIEN 2 Y OPEN ATV 4.2 dentro del subforo Amiko en LonasDigital. Hola compañeros, a ver si alguien me pudiese ayudar con el Amiko Alien 2 de mi padre, ya que le he instalado la imagen Open Atv 4.2, y lo instala todo perfecto hasta que llegamos al tema de instalar la Cccam 2.3.0 o cualquier otra versión, ya que he utilizado el archivo softcam-feed-mipsel_1.0_all.ipk para instalar el softcam y a partir de aquí es cuando me surgen los problemas, ya que según tenía entendido, una vez activada la emu y poniendo el archivo Cccam.cfg en usr/keys debería de verse...



Este tema tuvo 2476 Visitas y 10 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de kekozizou

    kekozizou ha iniciado este hilo.
    kekozizou está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Gblue Quad
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Valencia
    Edad
    41
    Temas
    5
    Mensajes
    123


    Hola compañeros, a ver si alguien me pudiese ayudar con el Amiko Alien 2 de mi padre, ya que le he instalado la imagen Open Atv 4.2, y lo instala todo perfecto hasta que llegamos al tema de instalar la Cccam 2.3.0 o cualquier otra versión, ya que he utilizado el archivo softcam-feed-mipsel_1.0_all.ipk para instalar el softcam y a partir de aquí es cuando me surgen los problemas, ya que según tenía entendido, una vez activada la emu y poniendo el archivo Cccam.cfg en usr/keys debería de verse los canales, pero es como si no se activase correctamente la cccam, ya que cada vez que voy al info panel y voy a ver si esta activada la cccam 2.3.0, me sale que no esta activada, ya no sé que es lo que tengo que hacer.

    A ver si alguien me pudiese echar una mano por favor, bueno y si alguien me dice si hay OpenLd 1.8 u otra versión de Lonas para esta versión de receptor AMIKO ALIEN 2 pues mejor que mejor y me lo pudiese facilitar.

    Un saludo.

    Última edición por kekozizou; 27-01-15 a las 10:55


    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    No existe OpenLD para los amiko.

    Con respecto a la OpenATV, creo que es un fallo de esa version 4.2, quizas podrias consultarlo en el foro de los creadores de esa imagen por si hay algun fix


    Citar Citar  

  3. Los siguientes usuarios agradecieron a Arduramix por su mensaje :

    kekozizou (27-01-15)

  4. #3
    Avatar de kekozizou

    kekozizou ha iniciado este hilo.
    kekozizou está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Gblue Quad
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Valencia
    Edad
    41
    Temas
    5
    Mensajes
    123


    Muchas gracias por la información, intentaré averiguarlo


    Citar Citar  

  5. #4
    Avatar de aR100

    aR100 está desconectado
    Título:  Para ayudar Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2013
    Receptor
    Quad 4tuner
    Firmware
    OpenATV6.0
    Nacionalidad
    Espana
    Ubicación
    León
    Temas
    8
    Mensajes
    266


    En la openatv el fichero cccam.cfg va en /etc
    La imagen no tiene errores en ese sentido
    Un saludo


    Citar Citar  

  6. Los siguientes usuarios agradecieron a aR100 por su mensaje :

    kekozizou (27-01-15)

  7. #5
    Avatar de kekozizou

    kekozizou ha iniciado este hilo.
    kekozizou está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Gblue Quad
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Valencia
    Edad
    41
    Temas
    5
    Mensajes
    123


    Gracias pero en el amiko alien 2 creo que van en usr/keys aunque lo probaré a ver si suena la flauta y ademas me acaban de explicar que tiene que ser .sh4 los softcam para que funcione.

    Un saludo.


    Citar Citar  

  8. #6
    Avatar de kekozizou

    kekozizou ha iniciado este hilo.
    kekozizou está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Gblue Quad
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Valencia
    Edad
    41
    Temas
    5
    Mensajes
    123


    Ya he conseguido resolver el problema de instalar softcam en el amiko alien 2 gracias a los amigos de OpenSpa, y en especial a macmanolo y a vuelta91

    1-Hay que instalar Oscam como emu (con formato sh4)

    2-Convertir
    tu línea CCcam.cfg a Oscam
    3-Introducir el archivo Oscam.server que se crea al convertir tus datos de la linea C del archivo Cccam.cfg en /usr/keys
    4-Activar en Info Panel la Cam y a funcionar.

    Espero haberme explicado bien.

    Un saludo.


    Citar Citar  

  9. Los siguientes usuarios agradecieron a kekozizou por su mensaje :

    jose mora (18-08-16)

  10. #7
    Avatar de paco_pacp

    paco_pacp está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    104


    como convierto la CCcam.cfg a Oscam gracias


    Citar Citar  

  11. #8
    Avatar de gemelli

    gemelli está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Italia
    Temas
    2
    Mensajes
    4


    You should install softcam-feed_sh4: search on google.
    Última edición por gemelli; 10-07-15 a las 18:32


    Citar Citar  

  12. #9
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cita Iniciado por gemelli Ver mensaje
    You should install softcam-feed_sh4: search on google.
    Te podrias pasar por presentaciones y leer las normas, que no lo has hecho.

    Cuando te leas las normas veras que es de habla hispana, tu sigue con tu idioma que lo que conseguiras es que te borre todos tus post.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  13. #10
    Avatar de ros84

    ros84 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2014
    Nacionalidad
    Espana
    Edad
    33
    Temas
    4
    Mensajes
    18


    hola buenas alguien me podria echar una mano para hacerlo funcionar? con cccam o oscam? con sofcam de la imagen openatv me es imposible, espero una ayuda


    Citar Citar  

  14. #11
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Este es el foro de OpenLD, no de OpenATV.


    Citar Citar  

Subir