Resultados 1 al 3 de 3






sbox 0.0.5-4 #6 tests en Enigma1


Estás en el tema sbox 0.0.5-4 #6 tests en Enigma1 dentro del subforo Sbox en LonasDigital. sbox 0.0.5-4 #6 tests en Enigma1hola tengo una dm7000 con sbox 0.0.5-4 #6 tests y le he puesto port.list asi portlist=1 portlistpath=/var/****/port.list le he dado permisos 755 pero no me funciona algo pq me sigue abriendo todo y quiero restringir a unos canales. es esta version de sbox la correcta para usar port.list? permisos 755 esta bien?...



Este tema tuvo 781 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de j0naS

    j0naS ha iniciado este hilo.
    j0naS está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2010
    Nacionalidad
    Europa
    Edad
    42
    Temas
    1
    Mensajes
    7


    sbox 0.0.5-4 #6 tests en Enigma1

    hola tengo una dm7000 con sbox 0.0.5-4 #6 tests y le he puesto port.list asi
    portlist=1
    portlistpath=/var/****/port.list

    le he dado permisos 755

    pero no me funciona algo pq me sigue abriendo todo y quiero restringir a unos canales.

    es esta version de sbox la correcta para usar port.list? permisos 755 esta bien?

    la ruta ha de ser diferente?

    gracias

    nota. tambien he cambiado la ruta a /var/bin/port.list

    en el arranque me dice q no encuentra el archivo ni en una ruta ni en otra




    Citar Citar  




  2. #2
    Avatar de dioxcid

    dioxcid está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2014
    Nacionalidad
    Afghanistan
    Temas
    9
    Mensajes
    75


    Buenas, yo lo tengo en una DM500s dentro de /usr/bin/port.list y me carga bien.

    Dentro del archivo solo tengo puesto que No lea lo que No tengo y sin problemas.

    Saludos.


    Citar Citar  

  3. #3
    Avatar de j0naS

    j0naS ha iniciado este hilo.
    j0naS está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2010
    Nacionalidad
    Europa
    Edad
    42
    Temas
    1
    Mensajes
    7


    hola arreglado en la 7020 me ha cargado sin problemas, luego he pasado el port.list de la 7020 a la 7000 por ftp y le he puesto ruta /var/bin y tambien funciona.
    me he dado cuenta que en la raiz de la 7020 hay carpeta /usr y en la 7000 no, auqne las dos tienen gemini 4.70
    cosa rara no se si iran los tiros por ahi


    Citar Citar  

Subir