Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 38






BlackHole 2.1.4 Vu zero


Estás en el tema BlackHole 2.1.4 Vu zero dentro del subforo Imagenes Vu+ Zero en LonasDigital. Bueno ya que adquiri uno para regalarselo a mis padres, esta es la imagen que le puse y todo funcionanado perecto, calidad/precio va muy bien. Por cierto, voy a explicar un poco como se instala. - Pen-usb formateado en fat32, pegas la imagen en el pen y pones el pen en el usb de vu zero, el vu zero totalmente desconectado por boton trasero. - Una vez puesto el pen, enciendes del boton trasero y empezara a cargar la imagen, lo sabras porque el led blanco que lleva, parpadeara tenue,...



Este tema tuvo 15750 Visitas y 37 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Mireto

    Mireto ha iniciado este hilo.
    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Bueno ya que adquiri uno para regalarselo a mis padres, esta es la imagen que le puse y todo funcionanado perecto, calidad/precio va muy bien.

    Por cierto, voy a explicar un poco como se instala.

    - Pen-usb formateado en fat32, pegas la imagen en el pen y pones el pen en el usb de vu zero, el vu zero totalmente desconectado por boton trasero.

    - Una vez puesto el pen, enciendes del boton trasero y empezara a cargar la imagen, lo sabras porque el led blanco que lleva, parpadeara tenue, como si se apague lentamente la luz y volviese a encender sin apagar.

    - Cuando acaba??? cuando el led papadea de verdad, que se apaga y se enciende como llamandote la atencion, este deco no se reinicia una vez cambiada la imagen, tienes que desconectarlo, del boton trasero, quitar el pen, si volver a encenderlo, si no quitas el pen volvera a flasear la imagen, ni lo toques que te lo cargas, te toca esperar.

    BlackHole-2.1.4-vuzero_usb.zip
    enigma2-plugin-cam-cccam-v2.2.1_E2_bh_mips32el.ipk

    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  2. Los siguientes 14 Usuarios dieron las gracias a Mireto Por su Mensaje :

    aio40 (02-07-16), akun2 (09-02-15), camelia (25-02-15), canillas46 (01-04-15), fvbertom (12-09-15), guadito (12-03-15), jesusherne (12-10-15), josea (22-01-16), kastell (07-02-15), meisonman (22-02-15), POTITI (10-02-15), Propi (12-02-15), sfg456 (09-05-15), sonia74 (03-09-16)




  3. #2
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    hola mireto

    gracias por la info y por la imagen. la verdad es que llevo varios dias dandole vueltas a coger un vu zero para el piso de la playa. a ver si me termino de decidir y se lo pido al patro que tambien le pedi el precio del solo se pero no me lo ha pasado todavia.

    entonces en este no se mete bootloader ni nada . metemos la imagen directamente y ya esta no ?

    un saludo y ya hablamos


    Citar Citar  

  4. #3
    Avatar de Mireto

    Mireto ha iniciado este hilo.
    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Pones esta imagen, pones las la emu que quieras y a funcionar, asi de simple.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  5. #4
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    pues voy a ver si le pido uno al patro en un rato

    un saludo


    Citar Citar  

  6. #5
    Avatar de Mireto

    Mireto ha iniciado este hilo.
    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Te dejo la descarga del cccam, en mipsel32.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  7. Los siguientes 4 Usuarios dieron las gracias a Mireto Por su Mensaje :

    guticolu (30-08-16), kastell (07-02-15), meisonman (22-02-15), Propi (12-02-15)

  8. #6
    Avatar de Propi

    Propi está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Cape Verde
    Temas
    36
    Mensajes
    168


    buenos dias @mireto, ya he metido la imagen black hole y me paradea la luz en blanco (en teoria esta ok) ahora para meter el archivo de enigma2 ccam.ipk, como lo hago? via dcc o como?

    muchisimas gracias

    buscando por san google he encontrado esto, entiedno que el proceso es el mismo porque este era para un vu+solo, voy a realizarlo y os cuento

    Una vez descargado el archivo .ipk, lo metemos con el DCC e2 en la carpeta tmp.


    Ahora pulsamos el boton Verde del mando y despues boton Amarillo y seleccionamos Manual Install Ipk Packges.


    Despues pulsamos OK en el mando y esperamos a que termine la instalacion, y listo.

    Edito: Imagen y ccam.ipk iinstalado perfetamente, saludos! :)
    Última edición por Propi; 12-02-15 a las 14:39


    Citar Citar  

  9. #7
    Avatar de Spykel

    Spykel está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    33


    Buenas!

    Mañana en principio me llega mi Vu+ ZERO..

    En otro post preguntando, se me ha comentado que lo primero que tengo que hacer cuando lo reciba, es meterle esta imagen (entiendo que siguiendo esto:

    Código:
    - Pen-usb formateado en fat32, pegas la imagen en el pen y pones el pen en el usb de vu zero, el vu zero totalmente desconectado por boton trasero.
    
    - Una vez puesto el pen, enciendes del boton trasero y empezara a cargar la imagen, lo sabras porque el led blanco que lleva, parpadeara tenue, como si se apague lentamente la luz y volviese a encender sin apagar.
    
    - Cuando acaba??? cuando el led papadea de verdad, que se apaga y se enciende como llamandote la atencion, este deco no se reinicia una vez cambiada la imagen, tienes que desconectarlo, del boton trasero, quitar el pen, si volver a encenderlo, si no quitas el pen volvera a flasear la imagen, ni lo toques que te lo cargas, te toca esperar.
    )

    Ahora mi pregunta es..
    Que conexiones debo tener puestas para hacer este proceso? Me da mido dejarlo como un ladrillo jaja

    Solo la corriente y ya esta?

    O debo tener conectado la antena coaxial.. El hdmi.. Ethernet.. etc..?

    Muchas gracias!


    Citar Citar  

  10. #8
    Avatar de Bigticket

    Bigticket está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    38


    Con que lo tengas conectado a la corriente es suficiente


    Citar Citar  

  11. #9
    Avatar de Spykel

    Spykel está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    33


    Cita Iniciado por Bigticket Ver mensaje
    Con que lo tengas conectado a la corriente es suficiente
    Perfecto,

    Muchas gracias.


    Citar Citar  

  12. #10
    Avatar de Spykel

    Spykel está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    33


    Cita Iniciado por Mireto Ver mensaje
    Bueno ya que adquiri uno para regalarselo a mis padres, esta es la imagen que le puse y todo funcionanado perecto, calidad/precio va muy bien.

    Por cierto, voy a explicar un poco como se instala.

    - Pen-usb formateado en fat32, pegas la imagen en el pen y pones el pen en el usb de vu zero, el vu zero totalmente desconectado por boton trasero.

    - Una vez puesto el pen, enciendes del boton trasero y empezara a cargar la imagen, lo sabras porque el led blanco que lleva, parpadeara tenue, como si se apague lentamente la luz y volviese a encender sin apagar.

    - Cuando acaba??? cuando el led papadea de verdad, que se apaga y se enciende como llamandote la atencion, este deco no se reinicia una vez cambiada la imagen, tienes que desconectarlo, del boton trasero, quitar el pen, si volver a encenderlo, si no quitas el pen volvera a flasear la imagen, ni lo toques que te lo cargas, te toca esperar.

    BlackHole-2.1.4-vuzero_usb.zip
    enigma2-plugin-cam-cccam-v2.2.1_E2_bh_mips32el.ipk
    Buenas de nuevo cracks!

    Hay algún peligro por dejarlo más rato del necesario?

    Del estilo lo pongo.. Me voy a comer tranquilamente y cuando vuelvo lo apago (cuestión de 30/45 minutos)

    Muchísimas gracias!


    Citar Citar  

  13. #11
    Avatar de Mireto

    Mireto ha iniciado este hilo.
    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cita Iniciado por Spykel Ver mensaje
    Buenas de nuevo cracks!

    Hay algún peligro por dejarlo más rato del necesario?

    Del estilo lo pongo.. Me voy a comer tranquilamente y cuando vuelvo lo apago (cuestión de 30/45 minutos)

    Muchísimas gracias!
    Peligro ninguno, pero recuerda retirar el usb antes del volver a encender el deco de nuevo.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  14. #12
    Avatar de Spykel

    Spykel está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    33


    Cita Iniciado por Mireto Ver mensaje
    Peligro ninguno, pero recuerda retirar el usb antes del volver a encender el deco de nuevo.

    Muchisimas gracias por ser tan atento!

    Se agradece!

    Salu2


    Citar Citar  

  15. #13
    Avatar de Bigticket

    Bigticket está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    38


    Cita Iniciado por Spykel Ver mensaje
    Muchisimas gracias por ser tan atento!

    Se agradece!

    Salu2
    Tarda 1 min 20seg más o menos. Se nota porque cambia el parpadeo del LED blanco. Con que lo dejes 3 min vas más que sobrado.


    Citar Citar  

  16. #14
    Avatar de Spykel

    Spykel está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    33


    Cita Iniciado por Bigticket Ver mensaje
    Tarda 1 min 20seg más o menos. Se nota porque cambia el parpadeo del LED blanco. Con que lo dejes 3 min vas más que sobrado.
    Sii!
    Ya lo he puesto y ha sido tiempo de ir un momento a la nevera y volver y ya estaba!

    Como no me fiaba.. Por si acaso lo he dejado 10 minutos para ver si algo cambiaba.. Pero ya ví que desde el principio estaba OK.

    Muchas gracias!


    Citar Citar  

  17. #15
    Avatar de albeixon

    albeixon está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    30


    Cita Iniciado por Mireto Ver mensaje
    Bueno ya que adquiri uno para regalarselo a mis padres, esta es la imagen que le puse y todo funcionanado perecto, calidad/precio va muy bien.

    Por cierto, voy a explicar un poco como se instala.

    - Pen-usb formateado en fat32, pegas la imagen en el pen y pones el pen en el usb de vu zero, el vu zero totalmente desconectado por boton trasero.

    - Una vez puesto el pen, enciendes del boton trasero y empezara a cargar la imagen, lo sabras porque el led blanco que lleva, parpadeara tenue, como si se apague lentamente la luz y volviese a encender sin apagar.

    - Cuando acaba??? cuando el led papadea de verdad, que se apaga y se enciende como llamandote la atencion, este deco no se reinicia una vez cambiada la imagen, tienes que desconectarlo, del boton trasero, quitar el pen, si volver a encenderlo, si no quitas el pen volvera a flasear la imagen, ni lo toques que te lo cargas, te toca esperar.

    BlackHole-2.1.4-vuzero_usb.zip
    enigma2-plugin-cam-cccam-v2.2.1_E2_bh_mips32el.ipk

    nada tío, yo he instalado la imagen Blackhole tal y como dices, descomprimiento en el pen, previamente formateado a FAT32 y nada.

    Me instala la imagen BlackHole 2.1.4 buzero en vuplus\zero\ pero nada, me enciende el deco normal aún estando el pendrive dentro.

    He probado en los dos usb y lo mismo. ¿sabeis que puede ser ?


    Citar Citar  

  18. #16
    Avatar de Mingui

    Mingui está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    May-2014
    Receptor
    800 UE Plus
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    86


    Si no leo mal,tu dices que ennciendes el deco con el pendrive dentro y Mireto pone en sus instrucciones que tienes que desconectarlo del boton trasero y quitar el pendrive .


    Citar Citar  

  19. #17
    Avatar de Mireto

    Mireto ha iniciado este hilo.
    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cita Iniciado por albeixon Ver mensaje
    nada tío, yo he instalado la imagen Blackhole tal y como dices, descomprimiento en el pen, previamente formateado a FAT32 y nada.

    Me instala la imagen BlackHole 2.1.4 buzero en vuplus\zero\ pero nada, me enciende el deco normal aún estando el pendrive dentro.

    He probado en los dos usb y lo mismo. ¿sabeis que puede ser ?
    Si te pasa eso es que no te coge el pen bien prueba con otro pen.

    Yo tengo uno de 8gb toshiba y solo lo tengo para los decos, tengo muchos otros y con esos no funciona.

    Como te recuerda el compañero mingui, no dejes el pen al reiniciarlo
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  20. #18
    Avatar de bshp

    bshp está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2015
    Edad
    33
    Temas
    0
    Mensajes
    1


    Yo tengo un problema,

    instalo la última versión del bh y el emulador que ponéis en el 1er post y no veo ni 1 solo canal. Me falta algo por instalar?


    Citar Citar  

  21. #19
    Avatar de Mireto

    Mireto ha iniciado este hilo.
    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Configurarlo??? pero pon la openld2.1, es muchisimo mas nueva y funciona mejor.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  22. #20
    Avatar de juakyquu

    juakyquu está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Receptor
    Gigablue 800
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    89


    Cita Iniciado por Mireto Ver mensaje
    Configurarlo??? pero pon la openld2.1, es muchisimo mas nueva y funciona mejor.
    Hola, quisiera preguntarte que por cierto hoy me llega el vu+ zero. Es mejor la openld 2.1 que la black hole 2.17? Yo tengo en mi gygablue la 2.0 openld y va bien...



    Citar Citar  

Página 1 de 2 12 ÚltimoÚltimo
Subir