Resultados 1 al 4 de 4






conectar 2 decos con mbox


Estás en el tema conectar 2 decos con mbox dentro del subforo Mbox en LonasDigital. Hola a tod@s, He conectado dos ibox500s a traves de la misma red local y con mbox.De las dos solo una es la que tiene "conexion" con los peers mientras que la segunda solo conexion local,una especie de cliente-servidor. El problema esta en que unicamente le pasa 11 tarjetas el servidor al cliente cuando en realidad tengo bastantes mas y unicamente me abre un canal,¿teneis idea a que puede ser debido? Gracias...



Este tema tuvo 764 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de petrucci

    petrucci ha iniciado este hilo.
    petrucci está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    18


    Hola a tod@s,
    He conectado dos ibox500s a traves de la misma red local y con mbox.De las dos solo una es la que tiene "conexion" con los peers mientras que la segunda solo conexion local,una especie de cliente-servidor.
    El problema esta en que unicamente le pasa 11 tarjetas el servidor al cliente cuando en realidad tengo bastantes mas y unicamente me abre un canal,¿teneis idea a que puede ser debido?

    Gracias



    Citar Citar  




  2. #2
    Avatar de C_aeronáutico

    C_aeronáutico está desconectado
    Título:  Amigo Rango:  Usuario Avanzado
    Fecha de ingreso
    Feb-2011
    Receptor
    Gigablue UE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    750


    En el deco cliente en tu cwsh_r* sube la I a 04 o 05.


    _ cambia por a

    * cambia por e

    Mejorará algo tus cards.


    Citar Citar  

  3. #3
    Avatar de petrucci

    petrucci ha iniciado este hilo.
    petrucci está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    18


    he cambiado la I y sigue igual,me aumento alguna tarjeta pero nada mas....de momento lo que he hecho es "dividir" los peers entre los dos decos y asi va bien


    Citar Citar  

  4. #4
    Avatar de C_aeronáutico

    C_aeronáutico está desconectado
    Título:  Amigo Rango:  Usuario Avanzado
    Fecha de ingreso
    Feb-2011
    Receptor
    Gigablue UE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    750


    Si los dos decos se conectan con peers exteriores mejora el funcionamiento del que no tenía peers exteriores pero... el otro perderá "rendimiento"


    Citar Citar  

Subir