Resultados 1 al 5 de 5






Consulta Dreambox 7020si -estoy desesperado-


Estás en el tema Consulta Dreambox 7020si -estoy desesperado- dentro del subforo 7020 en LonasDigital. puedo consultaros algo que me esta partiendo la cabeza por favor.... le meti una imagen via dcc y bueno.... busque canales y demas por astra donde tengo otro decodificador fonestar 581hd...( una maravilla ) entonces mi dreambox 7020si cogia muchos canales pero no veia ninguno.... empeze a mirar y trastear con cuidado...desisti porque no se como hacer para ver igual que en mi fonestar....en abierto, bueno, dije....le pongo antena normal y veo los abiertos aunqeu sea.... lo puse en...



Este tema tuvo 917 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de kulan

    kulan ha iniciado este hilo.
    kulan está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2015
    Nacionalidad
    Espana
    Edad
    49
    Temas
    1
    Mensajes
    8


    puedo consultaros algo que me esta partiendo la cabeza por favor....
    le meti una imagen via dcc y bueno.... busque canales y demas por astra donde tengo otro decodificador fonestar 581hd...( una maravilla )
    entonces mi dreambox 7020si cogia muchos canales pero no veia ninguno.... empeze a mirar y trastear con cuidado...desisti porque no se como hacer para ver igual que en mi fonestar....en abierto, bueno, dije....le pongo antena normal y veo los abiertos aunqeu sea.... lo puse en el dormitorio con una antena de experior que puedes poner donde quieras ...que pasa que no se donde esta dirijida pero no cojio ningun canal...... no se veian ni los abiertos....nada....lo quite y lo traje al salon nuevamente , via web no me conecta para cargarle otra imagen....
    via dcc me dice error 10057 in funcion send socket is not conected. cuando le pongo la ip que me sale en la pantalla del deco....
    aunque entrando en 192.168.1.1 no me aparece conectado y esta conectado al router .....me salia 192.168.1.7 en la pantalla....
    si pongo esa direccion en la web...me sale la pantalla para hacerlo via web...pero cuando cargo el archivo...imagen.... y doy a flash...no hace nada de nada...he cambiado el cab le de red....y nada....
    al encender el dreambox se enciende y se pone la pantalla dream multimedia dhcp...
    flash/ no se que mas... se pon en blanco la pantalla
    a los 20sg mas o menos DREAM MULTIMEDIA dm7020
    y se apaga
    conectado a la tv, enciende luego carga y se apaga al momento que se apaga en la pantalla del deco

    solo se mantiene encendido si apago de atras...pulso boton felcha arriba y enciendo de atras....
    DReam
    multimedia

    192.168.1.7
    *** stop ***

    y a raiz de ahi no puedo ni dcc ni fningun otro....quite firewall antes con el le ccargue la imagen ...cual no recuerdo la verdad sea dicha....
    y universal dream up v1.3.0.2(debug) port com1
    local ip la del pc, remote ip box la que me marca y select one...la de mi router....
    conecto y me dice...connection prepared, now swithc on the dreambox y abajo....

    found MAC 00-09-34-16-E5-C3
    found MAC 00-09-34-16-E5-C3 for IP 192.168.1.7

    y ahora que? o que puedo hacer....gracias de antemano...estoy algo desesperado



    Citar Citar  




  2. #2
    Avatar de kulan

    kulan ha iniciado este hilo.
    kulan está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2015
    Nacionalidad
    Espana
    Edad
    49
    Temas
    1
    Mensajes
    8


    Nadie que pueda ayudarme por favor....¿


    Citar Citar  

  3. #3
    Avatar de kulan

    kulan ha iniciado este hilo.
    kulan está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2015
    Nacionalidad
    Espana
    Edad
    49
    Temas
    1
    Mensajes
    8


    La fuente no se si sera ... pero es que si apago de atras y enciendo nuevamente con el boton delantero pulsado se queda encendida la pantalla con la ip ..... pero no me conecta al pc...

    si fuese la fuente se apagaria tambien no?
    y cuando lo prendo, carga y a la hora de cargar completamente se apaga.... segun me ha dicho mi hermano... le puso en el dormitorio a una antena normal y no cogio apenas nada y lo quito de la antena de atras y apago directamente....

    ha podido influir?... que puedo hacer?... si fuera la fuente no se quedaria encendido cuando hago eso no? y entonces porque se me apaga , y como lo arreglo?...

    gracias de antemano.


    Citar Citar  

  4. #4
    Avatar de falsario2

    falsario2 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    73


    con el null moden te tiene que dejar meter la imagen sin mas ni marcar nada, dreamut 1339 o 1334 con el deco desconectado de la corriente le das al programa a conectar y seguidamente enciendes el deco y empezara a cargar o borrar la flash y despues metes la imagen que quieras


    Citar Citar  

  5. #5
    Avatar de kulan

    kulan ha iniciado este hilo.
    kulan está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2015
    Nacionalidad
    Espana
    Edad
    49
    Temas
    1
    Mensajes
    8


    Al final por ip no me dejo... fue por dreamup puse una imagen original...y listo...
    ahora bien....estoy mirando y mirando y sigo buscando pero no encuentro que mas hacer para ver luz.... la verdad....


    Citar Citar  

Subir