Resultados 1 al 2 de 2






Cambiar de imagen


Estás en el tema Cambiar de imagen dentro del subforo Vu+ Uno en LonasDigital. Buenas amigos tengo un VU+uno de hace ya unos años , la ultima imagen que tenia instalada es la de lona 1.7 pero por ver otra y a ver si se solucionan problemas de micro corte he decidido instalar otras , cual es la maxima que se puede instalar a este deco ??? he probado la 2.1.4 la 2.0.3 y no me deja instalar los pluing cccam ni de las dos formas por dcc ni por el TSpanel entro veo los archivos para los cccam todas la versiones y voy a instalar uno y me dice que ok pero nada no instala nada ...



Este tema tuvo 449 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de desmoyo

    desmoyo ha iniciado este hilo.
    desmoyo está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Mar-2011
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    68


    Buenas amigos tengo un VU+uno de hace ya unos años , la ultima imagen que tenia instalada es la de lona 1.7 pero por ver otra y a ver si se solucionan problemas de micro corte he decidido instalar otras , cual es la maxima que se puede instalar a este deco ??? he probado la 2.1.4 la 2.0.3 y no me deja instalar los pluing cccam ni de las dos formas por dcc ni por el TSpanel entro veo los archivos para los cccam todas la versiones y voy a instalar uno y me dice que ok pero nada no instala nada

    Que pasa ?? mi deco no es compatible con esas versiones ???

    Gracias



    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    instala la openld 1.8 y podras instalar las emus desde el server sin problema .


    de nada compi


    Citar Citar  

Subir