Resultados 1 al 5 de 5






Problemas grabación SAT


Estás en el tema Problemas grabación SAT dentro del subforo GigaBlue HDTV QUAD Plus en LonasDigital. Buenas! Pues hace unas 3 semanas que estoy con este deco y no hay manera de poder grabar canales satélite. Al darle a grabar, se para la imagen.. y no graba nada... Vengo de un Vu+ Uno y pasé a este por el doble sintonizador, para poder grabar y ver a la vez, pero vamos.., ya ni grabar http://www.tododream.com/foro/images/smilies/biggrin.png Alguien sabe que puede ser? En TDT no hay problemas.. es el SAT... utilizo Mbox. (He probado OpenMips, OpenVix y ahora estoy con OpenHDF, y todas el...



Este tema tuvo 1141 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Zis

    Zis ha iniciado este hilo.
    Zis está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    16


    Buenas!

    Pues hace unas 3 semanas que estoy con este deco y no hay manera de poder grabar canales satélite. Al darle a grabar, se para la imagen.. y no graba nada... Vengo de un Vu+ Uno y pasé a este por el doble sintonizador, para poder grabar y ver a la vez, pero vamos.., ya ni grabar

    Alguien sabe que puede ser? En TDT no hay problemas.. es el SAT... utilizo Mbox.
    (He probado OpenMips, OpenVix y ahora estoy con OpenHDF, y todas el mismo problema). Aún no he probado la de Lonas 1.8.

    Saludos!



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Teddy_San

    Teddy_San está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2014
    Receptor
    QuadHD+IpBox
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Edad
    38
    Temas
    6
    Mensajes
    118


    Pues instala el 1.8, y fíjate como tienes configurados los sintonizadores, pon que el B vaya a través del A, en el menú de configuración, puede que simplemente estés funcionando con un solo sintonizador


    Citar Citar  

  4. #3
    Avatar de toniodev

    toniodev está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2015
    Receptor
    GB quadplus
    Firmware
    LD 2.1
    Nacionalidad
    Espana
    Ubicación
    Las Palmas
    Edad
    32
    Temas
    2
    Mensajes
    11


    yo tengo la 1.8 y me graba perfecto el problema viene cuando lo reproduces como le des a avanzar y luego a play normal se me peta tengo q darle al stop y reanudarle donde lo deje pero por lo demás bien un saludo si todavia no lo has conseguido avisa y te ayudo en lo q pueda claro teniendo a los maquinas q hay por aqui poco puedo aportar un salduo


    Citar Citar  

  5. #4
    Avatar de Jglez3

    Jglez3 está desconectado
    Título:  Work in progress Rango:  Usuario VIP
    Fecha de ingreso
    Jul-2014
    Receptor
    gbquadplus
    Firmware
    OpenPlus
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    155


    Cita Iniciado por toniodev Ver mensaje
    yo tengo la 1.8 y me graba perfecto el problema viene cuando lo reproduces como le des a avanzar y luego a play normal se me peta tengo q darle al stop y reanudarle donde lo deje pero por lo demás bien un saludo si todavia no lo has conseguido avisa y te ayudo en lo q pueda claro teniendo a los maquinas q hay por aqui poco puedo aportar un salduo
    Eso tiene "solución".

    Cuando avances y llegue el momento que quieras reanudar la reproducción sin que se pete haz esto rápido: Play --> Flecha izquierda --> Play. Así te irá bien.


    Citar Citar  

  6. Los siguientes usuarios agradecieron a Jglez3 por su mensaje :

    toniodev (05-05-15)

  7. #5
    Avatar de Zis

    Zis ha iniciado este hilo.
    Zis está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    16


    Bueno, para cerrar el post, y como solución a mis problemas, explico un poco el proceso que he ido haciendo.

    Finalmente, conseguí grabar utilizando mbox canales satélite, a partir del post de nuesto amigo Lucifer:
    http://www.lonasdigital.com/gigablue...-800-hd-52282/

    El tema es que, de todas maneras, no podía grabar y aprovechar el segundo sintonizador, así que me decidí a probar otra emu: CCcam.
    Con la version 2.3.0, todo perfecto, puedes grabar y ver por el otro sintonizador sin problemas.

    Si utilizas sbox, para que la tarjeta te llegue en hop0 necesitas utilizar versión 2.1.3 o inferior, y con esta versión, tampoco podías grabar un canal y ver otro... :(
    Después de ir probando, ví que la única versión para tener hop0 y poder grabar y ver al mismo tiempo, era la 2.1.2.

    Lo explico por si otro pasa por mi proceso, jeje.

    Un saludo!


    Citar Citar  

  8. Los siguientes usuarios agradecieron a Zis por su mensaje :

    kargom (23-07-15)

Subir