Resultados 1 al 3 de 3






Usuario connected en amarillo pero no online en verde.


Estás en el tema Usuario connected en amarillo pero no online en verde. dentro del subforo Oscam en LonasDigital. Hola a todos. Tengo el siguiente problema por si alguno pudiese ayudarme. Tengo montado Oscam con esta version. Starttime: 31.03.2015 16:33:52 Version: oscam-1.20-unstable_svn-r10646 Compiler: x86_64-linux-gnu-libusb Box type: generic (generic) en oscam.conf serverip = xxx.xxx.xxx.xxx...



Este tema tuvo 571 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de fcojpad

    fcojpad ha iniciado este hilo.
    fcojpad está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2014
    Nacionalidad
    Angola
    Edad
    43
    Temas
    1
    Mensajes
    2


    Hola a todos. Tengo el siguiente problema por si alguno pudiese ayudarme.
    Tengo montado Oscam con esta version.

    Starttime: 31.03.2015 16:33:52
    Version: oscam-1.20-unstable_svn-r10646
    Compiler: x86_64-linux-gnu-libusb
    Box type: generic (generic)
    en oscam.conf
    [global]
    serverip = xxx.xxx.xxx.xxx
    logfile = stdout
    nice = -10
    dropdups = 1
    [cache]

    [cccam]
    port = xxxxxx
    serverip = xxx.xxx.xxx.xxxx
    nodeid = xxxxxxxxxxxx
    version = 2.2.1
    reshare = 2

    oscam.server
    [reader]
    label = Reader-0
    description = smar
    protocol = smartreader
    device = SRv2;Serial:12345678
    caid = 1810
    detect = cd
    mhz = 534
    cardmhz = 369
    group = 1

    El problema es que dos usuarios estan en verde y status address online y otro en amarillo y status address en connected.
    El que aparece en amarillo no veo nada en el log de que haga peticiones. ¿ Alguna idea?

    Gracias.



    Citar Citar  




  2. #2
    Avatar de astracon

    astracon está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2014
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    122


    Hola esta conectado a tu server. Pero no esta pidiendo nada. Eso es normal.

    enviado vía movil


    Citar Citar  

  3. #3
    Avatar de fcojpad

    fcojpad ha iniciado este hilo.
    fcojpad está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2014
    Nacionalidad
    Angola
    Edad
    43
    Temas
    1
    Mensajes
    2


    Gracias por la respuesta. Te comento, He revisado la linea ccam y le he cambiado el usuario por si acaso. He cambiado de canal y no hace ninguna peticion.

    ¿ Es normal? Tengo una dream 5oo con sbox+ccam de lonas y ahi si que lo veo.


    Citar Citar  

Subir