Resultados 1 al 3 de 3






Consulta Flashing in Progress


Estás en el tema Consulta Flashing in Progress dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. Que tal chicos!! Despues de algun tiempo con otros decos al fin puedo tener mi Gigablue 800 UE Plus, el cual he estado informandome y recopilando todos los manuales para meterle mano hoy... estaba ansioso. El caso es que cargo el Boot sin problemas y luego la imagen 1,8 , una vez presiono el OK se me queda en Flashing in progress tanto el LCD como la tv... lleva ya bastante rato... el led en rojo y azul... no se que puede estar pasando... pero no sale de ahí. Un saludo...



Este tema tuvo 432 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de parstrong

    parstrong ha iniciado este hilo.
    parstrong está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    18


    Que tal chicos!! Despues de algun tiempo con otros decos al fin puedo tener mi Gigablue 800 UE Plus, el cual
    he estado informandome y recopilando todos los manuales para meterle mano hoy... estaba ansioso.

    El caso es que cargo el Boot sin problemas y luego la imagen 1,8 , una vez presiono el OK se me queda en
    Flashing in progress tanto el LCD como la tv... lleva ya bastante rato... el led en rojo y azul... no se que
    puede estar pasando... pero no sale de ahí.

    Un saludo



    Citar Citar  




  2. #2
    Avatar de parstrong

    parstrong ha iniciado este hilo.
    parstrong está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    18


    Tras un buen rato veo que el deco se reinicia y se queda con el logo GB. Pruebo a instalar otras imagenes, como la openatv5.0
    y se la traga perfectamente. Limpio y pruebo de nuevo con LD y ahora se la traga!!


    Citar Citar  

  3. #3
    Avatar de parstrong

    parstrong ha iniciado este hilo.
    parstrong está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    18


    Nada chicos, segundo deco y mismo problema... repito los mismos procedimientos que el primero pero esta vez no consigo que cargue...


    Citar Citar  

Subir