Resultados 1 al 3 de 3






Ayuda problema CCcam


Estás en el tema Ayuda problema CCcam dentro del subforo CCcam en LonasDigital. Muy buenas a todos Hace dos días tenía OpenSpa 3.2.1 con Sbox+CCcam2.1.3 y todo funcionando de lujo, por supuesto con mi abono. Decidí probar la última BlackHole 2.1.5 y CCcam2.3.0 sólo. Todo bien, pero noto cosas raras a veces, como por ejemplo ahora que visiono perfectamente pero por ejemplo si intento acceder en el PC a algún programa tipo CCcam info no accede ni a tiros, o desde el propio deco con el plugin CCcam Info y no muestra nada, es como si no leyera... Pero como digo estoy...



Este tema tuvo 655 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jfim88

    jfim88 ha iniciado este hilo.
    jfim88 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    34


    Muy buenas a todos

    Hace dos días tenía OpenSpa 3.2.1 con Sbox+CCcam2.1.3 y todo funcionando de lujo, por supuesto con mi abono.

    Decidí probar la última BlackHole 2.1.5 y CCcam2.3.0 sólo. Todo bien, pero noto cosas raras a veces, como por ejemplo ahora que visiono perfectamente pero por ejemplo si intento acceder en el PC a algún programa tipo CCcam info no accede ni a tiros, o desde el propio deco con el plugin CCcam Info y no muestra nada, es como si no leyera... Pero como digo estoy visionando bien.

    Al deco le puse la misma IP osea que eso no es.

    Alguien me puede echar un cable?

    Gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de 76jese

    76jese está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2015
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    18


    Tengo entendido que la otra versión da menos problemas


    Citar Citar  

  4. #3
    Avatar de jfim88

    jfim88 ha iniciado este hilo.
    jfim88 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    34


    Nada al final he vuelto a BH 2.1.0 y CCcam 2.1.3 y todo a la perfección


    Citar Citar  

Subir