Resultados 1 al 10 de 10






Ver Hispasat


Estás en el tema Ver Hispasat dentro del subforo Instalación - Antenas Parabólicas en LonasDigital. Estoy intentando ver Hispasat y me da problemas. Solamente veo la Autonomica de Extremadura. O sea que la entena está bien orientada. La instalaron los tecnicos para el Canal +. He metido listas nuevas, incluso e hecho una busqueda de canales y solo me coge el transponder de esta autonomica. La ubicación de la antena no me permite ponerla para el Astra... Saludos y gracias.....



Este tema tuvo 895 Visitas y 9 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Estoy intentando ver Hispasat y me da problemas. Solamente veo la Autonomica de Extremadura. O sea que la entena está bien orientada. La instalaron los tecnicos para el Canal +.
    He metido listas nuevas, incluso e hecho una busqueda de canales y solo me coge el transponder de esta autonomica.
    La ubicación de la antena no me permite ponerla para el Astra...
    Saludos y gracias..



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,523


    te muevo el hilo, pero no abras 3 iguales. Que te borre los duplicados


    Citar Citar  

  4. #3
    Avatar de Mala_Vida

    Mala_Vida está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Vu+Solo SEV2
    Nacionalidad
    Espana
    Ubicación
    Über alles
    Edad
    32
    Temas
    4
    Mensajes
    449


    Ves un canal y ya deduces que la antena esta bien orientada, perfecto.


    Citar Citar  

  5. #4
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Hola Wite .. Buenos dias.. Saludos.
    Que me quieres decir con este comentario ?


    Citar Citar  

  6. #5
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Perdona hombre. Me he dado cuenta ya tarde.
    Saludos..


    Citar Citar  

  7. #6
    Avatar de Mala_Vida

    Mala_Vida está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Vu+Solo SEV2
    Nacionalidad
    Espana
    Ubicación
    Über alles
    Edad
    32
    Temas
    4
    Mensajes
    449


    Pues que te asegures que de verdad tienes la antena bien orientada.


    Citar Citar  

  8. #7
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Cita Iniciado por White_Rose Ver mensaje
    Pues que te asegures que de verdad tienes la antena bien orientada.
    .
    Si hombre. Ya te digo que la instalaron los tecnicos del +para la suscripción. Además la hago funcionar con otros canales.
    Nunca me había dado problemas este tipo de antena. Y mira que mi azotea parece la NASA. tengo Toroidales con varios satelites. Una de 1 metro con motor que me va estupendamente y alguna que otra dirigida a distintos satelites. Es que a mi me gusta esto de las antenas. He cambiado incluso el LNB, por si....
    Ah.. En la autocaravana tengo montada otra de 90 automatica.
    De todas formas gracias por tu información. Voy a seguir probando.


    Citar Citar  

  9. #8
    Avatar de Mala_Vida

    Mala_Vida está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Vu+Solo SEV2
    Nacionalidad
    Espana
    Ubicación
    Über alles
    Edad
    32
    Temas
    4
    Mensajes
    449


    Pues tiene pinta de antena mal orientada y/o lnb en mal estado...pero si dices que has revisado ambos...

    Pueden venir los tiros tmb por el cableado, pero es menos común.


    Citar Citar  

  10. #9
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Eso del cableado es una opción que no descarto. Voy a comprobarlo.
    Pero lo mas raro y lo que me tiene liado, es que se vean listas de otros paise, por ejemplo los lusos y no las de aquí.
    Lo he intentado con con Dream 500 , 800 y ENGEL, con diferentes imagenes y listas.
    A ver si hay alguien con una lista buena y me la pasa.
    Gracias..


    Citar Citar  

  11. #10
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Solucionado. Ya esta funcionando perfectamente con la antena que tenía puesta.
    Era cuestion de color.


    Citar Citar  

Subir