Resultados 1 al 5 de 5






problemas cccam


Estás en el tema problemas cccam dentro del subforo CCcam en LonasDigital. hola a todos creo que mi problema con mi deco es por la falta de este script y esque lo que me pasa es que después de estar como una hora viendo un canal al ir a cambiar se queda todo en negro y no veo nada asique tengo que reiniciar el deco para poder ver la tv si alguien me puede guiar para conseguirlo y probar si asiu soluciono este error os lo agradeceria mucho o si sabeis cual puede ser el motivo por el que me pasa esto mi deco es un vu+solo con imagen blakhole 2.1.5 y con cccam 2.2.1...



Este tema tuvo 815 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de burn22

    burn22 ha iniciado este hilo.
    burn22 está en línea
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2014
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    71


    hola a todos creo que mi problema con mi deco es por la falta de este script y esque lo que me pasa es que después de estar como una hora viendo un canal al ir a cambiar se queda todo en negro y no veo nada asique tengo que reiniciar el deco para poder ver la tv si alguien me puede guiar para conseguirlo y probar si asiu soluciono este error os lo agradeceria mucho o si sabeis cual puede ser el motivo por el que me pasa esto mi deco es un vu+solo con imagen blakhole 2.1.5 y con cccam 2.2.1



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,523


    con la openLD cuando bajas desde addons la emu, te baja tambien el script. Deberias probarla


    Citar Citar  

  4. #3
    Avatar de burn22

    burn22 ha iniciado este hilo.
    burn22 está en línea
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2014
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    71


    Cita Iniciado por Arduramix Ver mensaje
    con la openLD cuando bajas desde addons la emu, te baja tambien el script. Deberias probarla
    acabo de terminar de reinstalar otra vez la blackhole por si la imagen estaba corrupta si falla instalarte la que dices
    que version me aconsejas de esa imagen?


    Citar Citar  

  5. #4
    Avatar de jesulinn

    jesulinn está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jun-2014
    Receptor
    FORMULER F1
    Firmware
    LD 3.0
    Nacionalidad
    Espana
    Ubicación
    ciudadano del mundo
    Temas
    1
    Mensajes
    573


    Lo suyo es que instales la ultima version,openLD 1.8,un saludo.


    Citar Citar  

  6. #5
    Avatar de burn22

    burn22 ha iniciado este hilo.
    burn22 está en línea
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2014
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    71


    gracias compañero lo are si me salta otra vez este problema
    un saludo


    Citar Citar  

Subir