Resultados 1 al 5 de 5






Pequeño problema con el Vu+ ultimo.


Estás en el tema Pequeño problema con el Vu+ ultimo. dentro del subforo Vu+ Último en LonasDigital. Hola compañeros/as. No es demasiado grave pero molesto, lo que le viene ocurriendo a veces a mi Vu+ ultimo y quisiera saber si a alguien más le pasa. De vez en cuando aparece el típico circulito giratorio (desarrolo de proceso) de la parte superior izquierda de la pantalla que aunque a veces dura solamente segundos, otras se lleva hasta varios minutos y con el consecuente bloqueo de cualquier función. Pensaba que podría ser sobrecalentamiento pero tengo el deco en un lugar aireado y el...



Este tema tuvo 447 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de DRAKE

    DRAKE ha iniciado este hilo.
    DRAKE está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2015
    Receptor
    Vu+ ULTIMO
    Firmware
    Black Hole
    Nacionalidad
    Espana
    Ubicación
    El Aljarafe.
    Temas
    2
    Mensajes
    6


    Hola compañeros/as.

    No es demasiado grave pero molesto, lo que le viene ocurriendo a veces a mi Vu+ ultimo y quisiera saber si a alguien más le pasa.
    De vez en cuando aparece el típico circulito giratorio (desarrolo de proceso) de la parte superior izquierda de la pantalla que aunque a veces dura solamente segundos, otras se lleva hasta varios minutos y con el consecuente bloqueo de cualquier función.
    Pensaba que podría ser sobrecalentamiento pero tengo el deco en un lugar aireado y el ventilador/extractor funciona correctamente. También le cambié la imagen BH a la versión 1.7.9 pero lo sigue haciendo.
    Alguna idea?

    Un saludo y gracias de antemano.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Mala_Vida

    Mala_Vida está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Vu+Solo SEV2
    Nacionalidad
    Espana
    Ubicación
    Über alles
    Edad
    32
    Temas
    4
    Mensajes
    449


    Esa imagen es viejísima, ahora va por la versión 2.1.6 imagínate...


    Citar Citar  

  4. #3
    Avatar de fugitivo40

    fugitivo40 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    23


    buenas drake , haz caso a lo que te diga white_rose , yo tuve un pequeño problema de configuración con smargo v2 y el me lo soluciono el sabe de lo que esta hablando, por cierto white_rose ya cambie la versión de oscam que la tenia demasiado vieja gracias.
    Última edición por fugitivo40; 22-05-15 a las 12:34


    Citar Citar  

  5. #4
    Avatar de DRAKE

    DRAKE ha iniciado este hilo.
    DRAKE está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2015
    Receptor
    Vu+ ULTIMO
    Firmware
    Black Hole
    Nacionalidad
    Espana
    Ubicación
    El Aljarafe.
    Temas
    2
    Mensajes
    6


    Muchas gracias por vuestras respuestas. Pero me equivoqué con lo de la versión. Resulta que la que tiene es la 2.1.5 pero voy a cambiarla por la 2.1.6 y ya os contaré.

    Un saludo.


    Citar Citar  

  6. #5
    Avatar de Mala_Vida

    Mala_Vida está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Vu+Solo SEV2
    Nacionalidad
    Espana
    Ubicación
    Über alles
    Edad
    32
    Temas
    4
    Mensajes
    449


    Cita Iniciado por fugitivo40 Ver mensaje
    buenas drake , haz caso a lo que te diga white_rose , yo tuve un pequeño problema de configuración con smargo v2 y el me lo soluciono el sabe de lo que esta hablando, por cierto white_rose ya cambie la versión de oscam que la tenia demasiado vieja gracias.
    Si, ya vi que lo solucionaste.

    Drake, si se te queda el deco con la ruleta es que está trabajando y es lo que hace cuando se suele quedar colgado, mira que no tengas la memoria flash llena o prueba con otra imagen que no sea BH durante unos días.


    Citar Citar  

  7. Los siguientes usuarios agradecieron a Mala_Vida por su mensaje :

    DRAKE (22-05-15)

Subir