Resultados 1 al 3 de 3






¿EPG IMPORTER ya no funciona?


Estás en el tema ¿EPG IMPORTER ya no funciona? dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. Muy buenas. Tengo un GigaBlue HD 800 UE Plus con el OpenLD 1.8 de Lonas...y desde hace semanas veo que ha dejado de funcionar el EPG IMPORTER. Existe algo similar a EPG IMPORTER y qye funcione a dia de hoy? Gracias de antemano....



Este tema tuvo 488 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de enginesol

    enginesol ha iniciado este hilo.
    enginesol está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Receptor
    GB HD800UE +
    Firmware
    OpenLD 1.8
    Nacionalidad
    Espana
    Ubicación
    Ibiza
    Temas
    24
    Mensajes
    68


    Muy buenas.

    Tengo un GigaBlue HD 800 UE Plus con el OpenLD 1.8 de Lonas...y desde hace semanas veo que ha dejado de funcionar el EPG IMPORTER.

    Existe algo similar a EPG IMPORTER y qye funcione a dia de hoy?

    Gracias de antemano.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de enginesol

    enginesol ha iniciado este hilo.
    enginesol está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Receptor
    GB HD800UE +
    Firmware
    OpenLD 1.8
    Nacionalidad
    Espana
    Ubicación
    Ibiza
    Temas
    24
    Mensajes
    68


    Vaya! ¿?

    ¿NADIE...ABSOLUTAMENTE NADIE sabe NADA del tema?


    Citar Citar  

  4. #3
    Avatar de pablo95

    pablo95 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2014
    Receptor
    Gigablue
    Firmware
    OpenLD 1.4
    Nacionalidad
    Espana
    Ubicación
    Andalucía
    Edad
    22
    Temas
    4
    Mensajes
    32


    A mi tampoco me funciona



    Citar Citar  

Subir