Resultados 1 al 2 de 2






LED Rojo fijo no flashea por USB


Estás en el tema LED Rojo fijo no flashea por USB dentro del subforo Vu+ Solo en LonasDigital. ola a todos! Tengo un VU+ Solo clon (no se la V ya que no lleva chip al lado del tunner para determinar la V de Ferrari que es, tuto de como diferenciarlos)...la cosa es que ayer, se apago el deco y al encenderlo (reiniciado apagando la corriente ya uqe no respondia) se queda la luz roja fija y no hace nada. Tenia la BH 2.0.7.1 funcionando a la perfección desde hace más de 1 año, he intentado flashearle una BH 2.0.3 por USB formateado en fat32 y con la estructura de carpetas como...



Este tema tuvo 470 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Ibaka

    Ibaka ha iniciado este hilo.
    Ibaka está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    8


    ola a todos!

    Tengo un VU+ Solo clon (no se la V ya que no lleva chip al lado del tunner para determinar la V de Ferrari que es, tuto de como diferenciarlos)...la cosa es que ayer, se apago el deco y al encenderlo (reiniciado apagando la corriente ya uqe no respondia) se queda la luz roja fija y no hace nada.

    Tenia la BH 2.0.7.1 funcionando a la perfección desde hace más de 1 año, he intentado flashearle una BH 2.0.3 por USB formateado en fat32 y con la estructura de carpetas como indican en los tutoriales de VU, pero al encender el vu, solo me lee el pendrive un par de segundos y no hace nada, lo he dejado mas de 20 min así y no flashea imagen. También he intentado flashearle el boot 2.0 pero hace lo mismo que con las imágenes...no se que solución tomar.

    No sé si ya ha muerto de forma definitiva o puede haber alguna solución... ¿se os ocurre algo para sacarlo adelante? he indagado por la red en intentar meterle por cable rs232 (tengo un pc con peurto serie) para salvar bricks, pero solo encuentro vu clones v1-2 y 3, he buscado como diferenciarlos pero yo he abierto el mío y no hay forma de diferenciar ni de saber que version de clon es para intentar salvarlo con este metodo ...

    A ver que se os puede ocurrir...he mirado los condensadores y parecen estar perfectos...sin sulfatarse ni incharse tan siquiera...

    Un saludo!

    Última edición por Ibaka; 10-06-15 a las 17:55 Razón: eliminar enlaces a foros ajenos


    Citar Citar  




  2. #2
    Avatar de Ibaka

    Ibaka ha iniciado este hilo.
    Ibaka está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    8


    Solucionado podemos cerrar.


    Citar Citar  

Subir