Resultados 1 al 5 de 5






[Debate] OJO ..grabacion codificada o no sé..


Estás en el tema [Debate] OJO ..grabacion codificada o no sé.. dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. esto me está sucediendo desde hace ya unas semanas atras .... pondo a grabar el receptor en un canal de pago HD CANAL+ HD LIGA y cuando trato de ver la grabacion está como si el Deco perdiera la señal ... lo cambio y pongo a grabar el EURONEWS y graba perfecto ...... al parecer estan haciendo algo como para que no grabes ..... en VHS se llamaba proteccion macrovision pero ahora no sé ...... Alguien tiene el mismo problema ??? alguna solucion o pluging o algo ....???? saludos y...



Este tema tuvo 549 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de habanablu

    habanablu ha iniciado este hilo.
    habanablu está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Cuba
    Temas
    2
    Mensajes
    6


    esto me está sucediendo desde hace ya unas semanas atras ....

    pondo a grabar el receptor en un canal de pago HD CANAL+ HD LIGA y cuando trato de ver la grabacion está como si el Deco perdiera la señal ... lo cambio y pongo a grabar el EURONEWS y graba perfecto ......

    al parecer estan haciendo algo como para que no grabes ..... en VHS se llamaba proteccion macrovision pero ahora no sé ......

    Alguien tiene el mismo problema ??? alguna solucion o pluging o algo ....????


    saludos y esperando respuestas

    por su puesto tengo CCCAM ok ... heheheh

    Última edición por habanablu; 06-07-15 a las 12:09 Razón: arreglar


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de miraquetediga

    miraquetediga está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    95


    eso soo te pasa en los hd eso es la velocidad de grabacion amigo saludos


    Citar Citar  

  4. Los siguientes usuarios agradecieron a miraquetediga por su mensaje :

    habanablu (06-07-15)

  5. #3
    Avatar de habanablu

    habanablu ha iniciado este hilo.
    habanablu está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Cuba
    Temas
    2
    Mensajes
    6


    y como lo soluciono ????? hay una solucion .. debo setting algo en el deco ... ??? quiero disfrutar de mis programas cuando regrese de trabajar :)


    Citar Citar  

  6. #4
    Avatar de miraquetediga

    miraquetediga está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    95


    a mi me pasaba con un pen y era eso que mi pen no podia grabar a la velocidad que mandaban los canales en hd lo solucione poniendo otro mas rapido saludos


    Citar Citar  

  7. #5
    Avatar de habanablu

    habanablu ha iniciado este hilo.
    habanablu está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Cuba
    Temas
    2
    Mensajes
    6


    pues he cambiado ya todos los que tengo USB3.0 disco duro externo USB3 con alimentacion externa y nada pienso que cacharraré un poco en los setting de grabacion la cosa pienso que ande por lo de 25 50 60Hz de refresco o algo se eso ... al menos ya la duda la tengo en camino y se por donde va gracias a usted ... hehe gracias


    Citar Citar  

Subir