Resultados 1 al 8 de 8






Solucionado LCD negro en OpenLD 1.9


Estás en el tema Solucionado LCD negro en OpenLD 1.9 dentro del subforo Reportes de fallos en LonasDigital. Hola buenas, en deco gigablue 800 UE plus funcionando muy bien, algun cuelge con algun canal de hotbird, pero en gigablue 800 UE no funciona el LCD se queda negro la unica manera de hacerlo funcionar es metiendo el pen que lleva la imagen porque se enciende para que le des al ok por si quieres volver a instalarla de esta manera no le doy al ok y se queda encendido pero en el siguiente reinicio que tiene otro pen que uso de disco duro se vuelve a apagar, tiene el ultimo boot y he instalado la...



Este tema tuvo 774 Visitas y 7 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    Hola buenas, en deco gigablue 800 UE plus funcionando muy bien, algun cuelge con algun canal de hotbird, pero en gigablue 800 UE no funciona el LCD se queda negro la unica manera de hacerlo funcionar es metiendo el pen que lleva la imagen porque se enciende para que le des al ok por si quieres volver a instalarla de esta manera no le doy al ok y se queda encendido pero en el siguiente reinicio que tiene otro pen que uso de disco duro se vuelve a apagar, tiene el ultimo boot y he instalado la imagen 3 veces hasta que ya desisto y sigo con la 1.8 si alguien sabe como solucionarlo se agradece.
    me paso con la 1.5 y volvi a la 1.4 tambien.







  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Se arregla cargandole el ultimo boot despues de flashear la imagen,



  3. #3
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    Si? He leido que es peligroso y me da un poco cosa... Boot solo nunca he cargado intentare buscar un manual si sabes algun enlace a algun post y lo puedes poner, gracias



  4. #4
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Manual? pffff.

    Es igual a cargar la imagen (mismo metodo), solo que tarda 2 o 3 segundos.

    Meter los archivos del boot de tu deco en el pendrive, y listo como si fueras a cambiar de imagen. 2 o 3 segundos despues, ya te cargara la imagen que tenias puesta.



  5. #5
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    Meto solo los archivos del boot y despues arranco el deco y Tengo que dar al ok arduramix?



  6. #6
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    exacto.

    Asegurate que son para tu modelo.



  7. #7
    Avatar de jesulinn

    jesulinn está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jun-2014
    Receptor
    FORMULER F1
    Firmware
    LD 3.0
    Nacionalidad
    Espana
    Ubicación
    ciudadano del mundo
    Temas
    1
    Mensajes
    572


    Yo e metido una vez el boot antes de meter la imagen y de lujo, eso si te cagas un poco je je




  8. #8
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    Gracias tios! Meto boot y lcd funcionando sin tener que volver a cargar la imagen



Subir