Resultados 1 al 2 de 2






Consulta OPENLD 1.9 demasiados bloqueos


Estás en el tema Consulta OPENLD 1.9 demasiados bloqueos dentro del subforo Vu+ Solo en LonasDigital. Hola, ya llevo más de una semana con la imagen y me está dando más problemas de los deseados: Cada cierto tiempo aparece en el ángulo superior izquierdo el símbolo de que está cargando algo, el canal se sigue visualizando pero al rato cae el FTP y el TELNET. Creo que recuperan solos pero eso no lo he probado aún. CCCAM 2.2.1 es muy inestable, aún y lanzando el script de verificación y activación de CCCAM al rato, unas horas quizás, deja de funcionar y o lo lanzo de nuevo o reinicio cccam...



Este tema tuvo 449 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de josepma1

    josepma1 ha iniciado este hilo.
    josepma1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    242


    Hola, ya llevo más de una semana con la imagen y me está dando más problemas de los deseados:

    • Cada cierto tiempo aparece en el ángulo superior izquierdo el símbolo de que está cargando algo, el canal se sigue visualizando pero al rato cae el FTP y el TELNET. Creo que recuperan solos pero eso no lo he probado aún.
    • CCCAM 2.2.1 es muy inestable, aún y lanzando el script de verificación y activación de CCCAM al rato, unas horas quizás, deja de funcionar y o lo lanzo de nuevo o reinicio cccam con el blue panel, de hecho el script se ejecuta cada 5 minutos y mientra he escrito el post cccam ha caído dos veces. No creo que sea culpa de mi cccam.cfg pero me gustaría que alguno le diera un vistazo por si acaso.


    ¿vale la pena que lance el pkg update y luego opkg upgrade? imagino que no porque la imagen es muy nueva.

    Un saludo

    VU+ SOLO





    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jarro_25

    jarro_25 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    800UE+ Combo
    Firmware
    OpenLD 1.8
    Nacionalidad
    Espana
    Ubicación
    La Rioja
    Temas
    7
    Mensajes
    234


    Hola, no se si será problema de drivers como comentó lonas.
    Prueba con cccam 2.3.0 y ves si hay diferencia.

    Saludos.


    Citar Citar  

Subir