Resultados 1 al 2 de 2






Problema con Failban


Estás en el tema Problema con Failban dentro del subforo Oscam en LonasDigital. Buenas compañeros! Después de muchas y muchas vueltas he conseguido configurar una especie de HTPC con tarjeta de TV DVB-S2 con ubuntu, tvheadend y oscam. Todo bien, salvo que veo que Oscam cuando lleva un rato me banea y tengo que resetear todo. No se si tengo que tocar alguna configuración, las peticiones a mi oscam solo las hace mi pc, como hago para que no me banee? No se si me he explicado del todo....



Este tema tuvo 974 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de dyo87

    dyo87 ha iniciado este hilo.
    dyo87 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jun-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    4


    Buenas compañeros!

    Después de muchas y muchas vueltas he conseguido configurar una especie de HTPC con tarjeta de TV DVB-S2 con ubuntu, tvheadend y oscam.

    Todo bien, salvo que veo que Oscam cuando lleva un rato me banea y tengo que resetear todo.

    No se si tengo que tocar alguna configuración, las peticiones a mi oscam solo las hace mi pc, como hago para que no me banee?

    No se si me he explicado del todo.

    Un saludo y gracias



    Citar Citar  




  2. #2
    Avatar de blase

    blase está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    54


    habria que ver como esta configurado el failban y como esta configurado el usuario en los parámetros:

    Hostname:
    Uniq:
    Max. Connections:
    Sleep:

    Y también habría que revisar el Log, a ver si indica algo

    un saludo


    Citar Citar  

Subir