Resultados 1 al 2 de 2






Configuración canales nueva imagen LD


Estás en el tema Configuración canales nueva imagen LD dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola! He actualizado la imagen de mi giga a ld2.0 y me surje un problema Le meto la lista de canales y no me carga el canal en cuestion, además toda la lista de los canales aparecen los nombres como mas oscuro de lo normal En cambio si hago una busqueda de los canales del tdt el nombre de los canales en la lista no es tan oscuro y si los logro visualizar... Recuerdo que tuve esste problema hace años al cargarle la imagen nueva pero no recuerdo como lo solucioné... Alguien sabe porque...



Este tema tuvo 445 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de berbatov

    berbatov ha iniciado este hilo.
    berbatov está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Tenerife
    Temas
    26
    Mensajes
    95


    Hola!
    He actualizado la imagen de mi giga a ld2.0 y me surje un problema
    Le meto la lista de canales y no me carga el canal en cuestion, además toda la lista de los canales aparecen los nombres como mas oscuro de lo normal
    En cambio si hago una busqueda de los canales del tdt el nombre de los canales en la lista no es tan oscuro y si los logro visualizar...
    Recuerdo que tuve esste problema hace años al cargarle la imagen nueva pero no recuerdo como lo solucioné...

    Alguien sabe porque sucede esto? Creo que puede ser por algo de la configuracion del sintonizador pero ni idea.

    Gracias de antemano.



    Citar Citar  




  2. #2
    Avatar de moriarty71

    moriarty71 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2011
    Receptor
    GB HD800SE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    89


    A mi me paso lo mismo. No se porque pero el sintonizador satélite se desconfigura tras la instalación. Vuelve a configurarlo en la opción correspondiente y los veras sin problemas. Otra cosa curiosa que me ocurre es que si le meto la lista con el dreamboxEdit me salen desordenados pero la misma lista introducida con el dreamset me aparece correctamente ordenada.


    Citar Citar  

Subir