Resultados 1 al 5 de 5






pantalla en negro al actualizar


Estás en el tema pantalla en negro al actualizar dentro del subforo Vu+ Solo en LonasDigital. Tengo un vu+solo clon y al actualizar se me queda la pantalla en engro necesito vuestra ayuda para recuperarlo. gracias...



Este tema tuvo 817 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de gasat

    gasat ha iniciado este hilo.
    gasat está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2008
    Receptor
    vu+zero
    Firmware
    openLD
    Nacionalidad
    Espana
    Ubicación
    Andalucía
    Temas
    4
    Mensajes
    61


    Tengo un vu+solo clon y al actualizar se me queda la pantalla en engro necesito vuestra ayuda para recuperarlo.
    gracias



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,518


    si es clon ve a la web de soporte tecnico de tu modelo o contacta con quien te lo vendio y que tenga las herramientas para revivirlo.

    PD: que firmware le intentaste meter¿?


    Citar Citar  

  3. #3
    Avatar de gasat

    gasat ha iniciado este hilo.
    gasat está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2008
    Receptor
    vu+zero
    Firmware
    openLD
    Nacionalidad
    Espana
    Ubicación
    Andalucía
    Temas
    4
    Mensajes
    61


    Cita Iniciado por Arduramix Ver mensaje
    si es clon ve a la web de soporte tecnico de tu modelo o contacta con quien te lo vendio y que tenga las herramientas para revivirlo.

    PD: que firmware le intentaste meter¿?
    lo tengo desde hace al menos dos años, siempre pensé que era original pero por una fotos que pusieron en una web me di cuenta que era un clon, por lo que lo he tratado como original y le intentado poner los oficiales sin conseguir nada, bueno no esta bloqueado es decir no tiene el piloto rojo. Ademas no puedo ponerme en contacto con quien me lo vendió porque es un particular que ya no vive en mi zona.


    Citar Citar  

  4. #4
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,518


    Pues sabiendi que es un clon deberias buscar imagenes para clones. En este foro no tenemos.


    Citar Citar  

  5. #5
    Avatar de gasat

    gasat ha iniciado este hilo.
    gasat está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2008
    Receptor
    vu+zero
    Firmware
    openLD
    Nacionalidad
    Espana
    Ubicación
    Andalucía
    Temas
    4
    Mensajes
    61


    Gracias de todas formas.


    Citar Citar  

Subir