Resultados 1 al 2 de 2






Problema con la imagen openld


Estás en el tema Problema con la imagen openld dentro del subforo Vu+ Solo en LonasDigital. He puesto la ultima version de esta imagen en el vu+solo, a la primera la a cogido, me e bajado desde addons el sbox, pero no se que es lo que pasa que solo puede visionar lo que tengo contratado en mi card, yo sbox lo tengo enlazado con multics con una N, pero solo veo lo contratado el resto no, y el multics esta en marcha, ese no es el problema, cuando me he bajado el sbox le he metido mis configurables como siempre he hecho y he activado sbox pero nada, parece que no enlaza con el multics ...



Este tema tuvo 393 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de toben

    toben ha iniciado este hilo.
    toben está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    28


    He puesto la ultima version de esta imagen en el vu+solo, a la primera la a cogido, me e bajado desde addons el sbox, pero no se que es lo que pasa que solo puede visionar lo que tengo contratado en mi card, yo sbox lo tengo enlazado con multics con una N, pero solo veo lo contratado el resto no, y el multics esta en marcha, ese no es el problema, cuando me he bajado el sbox le he metido mis configurables como siempre he hecho y he activado sbox pero nada, parece que no enlaza con el multics

    A ver si me podeis ayudar

    Gracias y saludos!!

    Última edición por toben; 31-08-15 a las 20:11


    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Eso no es problema de la imagen, es problema de emus y configuracion


    Citar Citar  

Subir