Resultados 1 al 5 de 5






Subtitulos en LD 1.8


Estás en el tema Subtitulos en LD 1.8 dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Buenas, Seguramente es una tontería pero... me suena que antes pulsaba el botón amarillo donde cambias el audio y luego volvias a pulsar de nuevo el amarillo y accedias al menu de los subtitulos. Ahora simplemente no lo veo o no recuerdo como se activaban. Alguien me podría decir donde o como puedo acceder. Antes de nada, gracias!...



Este tema tuvo 443 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de davis99

    davis99 ha iniciado este hilo.
    davis99 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    HD QUAD PLU
    Firmware
    LD 2.9
    Nacionalidad
    Espana
    Ubicación
    Madrid
    Edad
    37
    Temas
    10
    Mensajes
    60


    Buenas,

    Seguramente es una tontería pero... me suena que antes pulsaba el botón amarillo donde cambias el audio y luego volvias a pulsar de nuevo el amarillo y accedias al menu de los subtitulos. Ahora simplemente no lo veo o no recuerdo como se activaban.

    Alguien me podría decir donde o como puedo acceder.

    Antes de nada, gracias!



    Citar Citar  




  2. #2
    Avatar de davis99

    davis99 ha iniciado este hilo.
    davis99 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    HD QUAD PLU
    Firmware
    LD 2.9
    Nacionalidad
    Espana
    Ubicación
    Madrid
    Edad
    37
    Temas
    10
    Mensajes
    60


    Nadie?

    Por cierto he aprovechado y he actualizado a la 2.1


    Citar Citar  

  3. #3
    Avatar de davis99

    davis99 ha iniciado este hilo.
    davis99 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    HD QUAD PLU
    Firmware
    LD 2.9
    Nacionalidad
    Espana
    Ubicación
    Madrid
    Edad
    37
    Temas
    10
    Mensajes
    60


    Nadie?
    Gracias


    Citar Citar  

  4. #4
    Avatar de meliosolo

    meliosolo está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2014
    Receptor
    Quad Plus
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    723


    Ya no la tengo puesta, pero creo recordar que era exactamente así. Y si no, con pulsar el botón audio...


    Citar Citar  

  5. #5
    Avatar de davis99

    davis99 ha iniciado este hilo.
    davis99 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    HD QUAD PLU
    Firmware
    LD 2.9
    Nacionalidad
    Espana
    Ubicación
    Madrid
    Edad
    37
    Temas
    10
    Mensajes
    60


    Lo acabo de encontrar.
    Pulsa boton amarillo (como siempre) y luego tan facil como moverte a la derecha, y te encuentras con el menu del subtitulo.

    Gracias


    Citar Citar  

Subir