Resultados 1 al 2 de 2






ayuda con oscam


Estás en el tema ayuda con oscam dentro del subforo Oscam en LonasDigital. Hola a todos, me estoy volviendo loco con un problema que me esta dando oscam, no se si alguien sabrá porque puede ser, os explico: Cuando reinicio oscam, a mis peers les llegan mis hop1 y le llegan aproximadamente 140 cards mas o menos en hop2, pues bien, con el paso de las horas acaban llegandoles dos mil y pico cards en hop2, cosa rarisima ya que yo no tengo esos hop1, pero ellos si me ven así, he creado todos los archivos nuevos con el bloc de notas por si habia algo corrupto y reinicie,...



Este tema tuvo 539 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de spock

    spock ha iniciado este hilo.
    spock está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    17


    Hola a todos, me estoy volviendo loco con un problema que me esta dando oscam, no se si alguien sabrá porque puede ser, os explico:

    Cuando reinicio oscam, a mis peers les llegan mis hop1 y le llegan aproximadamente 140 cards mas o menos en hop2, pues bien, con el paso de las horas acaban llegandoles dos mil y pico cards en hop2, cosa rarisima ya que yo no tengo esos hop1, pero ellos si me ven así, he creado todos los archivos nuevos con el bloc de notas por si habia algo corrupto y reinicie, al principio daba bien los hop1, pero ahora ya va creciendo el numero de hop2 con los que salgo a los demás, ya voy por 220 cuando solo tengo unos 140 hop1, va subiendo con el paso de las horas y lo he llegado a ver en otro deco mío entregando 2035 hop2.., no se que coño puede ser, la verdad es que me estoy volviendo loco...

    Muchas gracias
    Salu2




    Citar Citar  




  2. #2
    Avatar de menemek

    menemek está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2014
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    13


    Hola spock.
    Se me ocurren 2 cosas. O que alguno de tus peers esta enviando esa cantidad de tarjetas y tu las estas pasando a tus peers. O que la versión de OSCam que tienes esté provocando esto.
    Si fuera el primer caso comprobaria que peer es y lo filtraría. Si fuera el segundo caso probaría a instalar una versión de OSCam distinta.
    Saludos


    Citar Citar  

Subir