Resultados 1 al 5 de 5






vu+zero se para


Estás en el tema vu+zero se para dentro del subforo Vu+ Zero en LonasDigital. hola a todos tengo un problema no se porque motivo se para mi vu zero, con pararse me refiero que a lo mejor le doi a ccaminfo y me dice que La actualizacion fallada : no fue posible conectar, y tengo que reinicar el deco para que vuelva a funcionar, he probado con la 2.3.0 y ahora tengo 2.1.3 y hace lo mismo, pero si me deja entrar con DCC, sabeis cual puede ser el problema, uso la black hole 2.1.7 y cccam 2.1.3....



Este tema tuvo 1260 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de pekass

    pekass ha iniciado este hilo.
    pekass está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    VU+ZERO
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Melilla
    Temas
    39
    Mensajes
    183


    hola a todos tengo un problema no se porque motivo se para mi vu zero, con pararse me refiero que a lo mejor le doi a ccaminfo y me dice que La actualizacion fallada : no fue posible conectar, y tengo que reinicar el deco para que vuelva a funcionar, he probado con la 2.3.0 y ahora tengo 2.1.3 y hace lo mismo, pero si me deja entrar con DCC, sabeis cual puede ser el problema, uso la black hole 2.1.7 y cccam 2.1.3.

    Última edición por pekass; 07-09-15 a las 12:39


    Citar Citar  




  2. #2
    Avatar de sfg456

    sfg456 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    30


    Yo tuve que cambiar la imagen y ponerle la de openspa con blakc hole se me quedaba tostado y no iba bien.


    Citar Citar  

  3. #3
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    yo he tenido la openspa en el vu zero 3 meses y no se ha caido ni una sola vez y si se ha caido noe he enterado porque la openspa en el gestor de la cam lleva incorporado la opcion de que si se cae la vuelva a poner en marcha otra vez.

    le meti hace 3 semanas la black hole y a las 2 horas ya se me habia caido el cccam

    asi que cada uno que tome sus propias conclusiones

    un saludo a todos.


    Citar Citar  

  4. #4
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    por cierto creo que ahora ya tienes disponible la open ld 2.2 para el vu zero y esa en principio tampoco se te deberia caer.


    Citar Citar  

  5. #5
    Avatar de pekass

    pekass ha iniciado este hilo.
    pekass está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    VU+ZERO
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Melilla
    Temas
    39
    Mensajes
    183


    solucionado le puese una script para levantar cccam, cuando podais cerrar el post gracias a todos.


    Citar Citar  

Subir