Resultados 1 al 5 de 5






Consulta Instalación imagen


Estás en el tema Consulta Instalación imagen dentro del subforo GigaBlue HD X1 en LonasDigital. Alguien me podría decir como se carga la imagen en el x1, imagino que por cualquiera de los dos usb traseros, pero al no tener tecla ok el deco, me quedan algunas dudas de como sería, y no quiero cagarla. Gracias...



Este tema tuvo 603 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. Post ID# 396082
    #1
    Avatar de sol3

    sol3 ha iniciado este hilo.
    sol3 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    35


    Alguien me podría decir como se carga la imagen en el x1, imagino que por cualquiera de los dos usb traseros, pero al no tener tecla ok el deco, me quedan algunas dudas de como sería, y no quiero cagarla. Gracias



    Enviar MPPM  Citar Citar  


  2. Sat25.com - Comprometidos con la mejor calidad


  3. Post ID# 418491
    #2
    Avatar de luismi8643

    luismi8643 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2015
    Temas
    5
    Mensajes
    16


    Tengo la misma duda que tu, quiero comprar uno pero no me queda claro si hay que pulsar algún botón. Alguien me puede explicar. Muchas gracias


    Enviar MPPM  Citar Citar  

  4. Post ID# 418495
    #3
    Avatar de noremlas

    noremlas está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2016
    Receptor
    vu solose v2
    Firmware
    openld 2.9
    Temas
    12
    Mensajes
    117


    nose si sera igual pero en mi deco un vu+ lo apagas del boton del deco, metes el pen y le das al boton del deco y empieza la luz a parpadear, cuando cambia de ritmo la luz a terminado la instalacion, vuelves a apagar del boton que tiene el deco sacas el pen y ya lo enciendes y listo. pero claro ese deco nose si funcionara igual


    Enviar MPPM  Citar Citar  

  5. Post ID# 419158
    #4
    Avatar de kikoscenic

    kikoscenic está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jan-2016
    Receptor
    Formuler f4
    Firmware
    openld 3.0
    Nacionalidad
    Espana
    Ubicación
    alemania
    Edad
    39
    Temas
    5
    Mensajes
    45


    buenas chicos pues pooneis el usb en el puerto traser encendeis y cuando cambie de color el led dais al boton encender del deco y os aparecera upload image don touch cuando acabe apagais de atras y a funcionar


    Enviar MPPM  Citar Citar  

  6. Post ID# 419165
    #5
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Va por ti Masidel Rango:  Super Moderador
    Fecha de ingreso
    Jul-2010
    Receptor
    DM500+
    Firmware
    Arkane v5
    Nacionalidad
    Tenerife
    Ubicación
    Donde puedo verte
    Temas
    116
    Mensajes
    3,909


    Cita Iniciado por noremlas Ver mensaje
    nose si sera igual pero en mi deco un vu+ lo apagas del boton del deco, metes el pen y le das al boton del deco y empieza la luz a parpadear, cuando cambia de ritmo la luz a terminado la instalacion, vuelves a apagar del boton que tiene el deco sacas el pen y ya lo enciendes y listo. pero claro ese deco nose si funcionara igual
    En los gigablue, si no usas un burn.bat, debes pulsar el boton OK del frontal del deco, y si el deco tiene USB delantero, es lo recomendable flashearlo en ese.
    No se da soporte por MP.
    No se permite ningun tema ilegal en este foro (IKS, KEYS, FLORES, DONGLES, ITCAM, etc...)


    Enviar MPPM  Citar Citar  

  7. Los siguientes usuarios agradecieron a Arduramix por su mensaje :

    elcobo56 (13-10-16)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Subir