Resultados 1 al 4 de 4






Error en openld1.9


Estás en el tema Error en openld1.9 dentro del subforo Imágenes GigaBlue HD 800ue en LonasDigital. Bueno, os cuento, gigablue 800ue con ld 1.8, funcionando perfectamente, pero vi que había una version, y tras actualizar la boot intalé tal cual dicen los manuales ld 1.9, y me con el siguiente problema, blue panel/parametros/cccaminfo/ , a partir de ahí me sale un error por el cual se reinicia el deco, adjunto imagen. 8464 Bien por ello regreso a ld 1.8, todo perfecto, hasta que se corta imagen de algunos canales, miro cccaminfo y dice Error leyendo pagina web, tengo que reiniciar para que...



Este tema tuvo 320 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de garlo

    garlo ha iniciado este hilo.
    garlo está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2014
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    30


    Bueno, os cuento, gigablue 800ue con ld 1.8, funcionando perfectamente, pero vi que había una version, y tras actualizar la boot intalé tal cual dicen los manuales ld 1.9, y me con el siguiente problema, blue panel/parametros/cccaminfo/ , a partir de ahí me sale un error por el cual se reinicia el deco, adjunto imagen.
    IMG_20150918_213124.jpg
    Bien por ello regreso a ld 1.8, todo perfecto, hasta que se corta imagen de algunos canales, miro cccaminfo y dice Error leyendo pagina web, tengo que reiniciar para que funcione de nuevo, pero solo pasa con algunos canales no con todos. A ver si podeis aportar algo de luz.Gracias.



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    y teniendo mas actuales por que metes la 1.9????


    Citar Citar  

  3. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Ponte la 2.1 o en su defecto la 2.2 Test. Si sale una versión nueva es para corregir fallos. Referente a que os de problemas el entrar en CCcaminfo de la image aquellos que tenéis un modelo antiguo ya lo he comentado varias veces, falta de memoria RAM. Por eso se ha añadido el plugin de liberar memoria en la image 2.2 y por eso recomiendo para los que tenéis estos modelos que uséis una SWAP de 512 MB como mínimo y suban el swappiness un poco mas, que por defecto está en 30%
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #4
    Avatar de garlo

    garlo ha iniciado este hilo.
    garlo está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2014
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    30


    Probaré lo que me comentáis, gracias


    Citar Citar  

Subir